<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="http://www.engadinerpost.ch/sites/epo/files/favicon_1_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Mein Freund und ich, wir wissen manchmal nicht, was der andere sagt. Das liegt aber keinesfalls an den geschlechterspezifischen Unterschieden, sondern viel mehr an der Sprache. " />
<link rel="canonical" href="http://www.engadinerpost.ch/2018/02/trotzdem-%E2%80%93-wir-verstehen-uns.html" />
<meta property="og:url" content="http://www.engadinerpost.ch/2018/02/trotzdem-%E2%80%93-wir-verstehen-uns.html" />
<meta property="og:title" content="Trotzdem – wir verstehen uns" />
<meta property="og:description" content="Mein Freund und ich, wir wissen manchmal nicht, was der andere sagt. Das liegt aber keinesfalls an den geschlechterspezifischen Unterschieden, sondern viel mehr an der Sprache. " />
<meta property="og:image" content="http://www.engadinerpost.ch/sites/epo/files/0.55989000_1518183145.jpg" />
  <meta name="profile" content="http://www.w3.org/1999/xhtml/vocab" >
  <title>Engadiner Post, Posta Ladina | Trotzdem – wir verstehen uns</title>
  <link type="text/css" rel="stylesheet" href="http://www.engadinerpost.ch/sites/epo/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.engadinerpost.ch/sites/epo/files/css/css_trXhLSKuikfhbXMO0KWKFuAnOAqF128UBTX2AmFL3gk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.engadinerpost.ch/sites/epo/files/css/css_rhZabnRSnKb43BQfbKokeHq3K573BQ38-GJC7UByAl0.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.subject{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.engadinerpost.ch/sites/epo/files/css/css_SQsvgyejKwvxMgmNwXrNph6uqjNWOopSwkb83gvZkak.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.engadinerpost.ch/sites/epo/files/css/css_lGYemo0NKkUC6iDILtwvxsACBMAf_qDtgqbaUyBUyk8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.engadinerpost.ch/sites/epo/files/css/css_pAcjcBgMrTY47JtGbvag_9hWdY7A47B27wWCKGNEB1o.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://www.engadinerpost.ch/sites/epo/files/css/css_DHTI47jlUTaPH4C1la2clD8QjIktPhxrhbH6Dvp3rig.css" media="only screen and (min-width: 480px) and (max-width:805px)" />
<link type="text/css" rel="stylesheet" href="http://www.engadinerpost.ch/sites/epo/files/css/css_fjYqKy928QttkjGpl3qSSL6rxhC59D-mdihd_07lku0.css" media="only screen and (min-width: 806px) and (max-width: 962px)" />
<link type="text/css" rel="stylesheet" href="http://www.engadinerpost.ch/sites/epo/files/css/css_mpRaBuKhJC37H-mT_LeYkc7UDCCjvxrBHOrWxqGDRP8.css" media="only screen and (min-width: 962px) and (max-width: 992px)" />

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.engadinerpost.ch/sites/all/themes/lpcms_v37/css/ie8.css?p3vse6" media="all" />
<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600" media="all" />
    
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.engadinerpost.ch/sites/epo/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script type="text/javascript" src="http://www.engadinerpost.ch/sites/epo/files/js/js_6fDrajjq9pwAy0tQtAX20fitUzfUcIvia3ohXY6_RIw.js"></script>
<script type="text/javascript" src="http://www.engadinerpost.ch/sites/epo/files/js/js_Jv55gljTXR3Zwl1ceq717Yk5PqQCJE62xk6Pkaana68.js"></script>
<script type="text/javascript" src="http://www.engadinerpost.ch/sites/epo/files/js/js_9SrPZO-ZdmN0aDVYIVctgpyoDrHB8ZUUWNHIImRorik.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var RecaptchaOptions = {"theme":"clean","lang":"de"};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.engadinerpost.ch/sites/epo/files/js/js_ySlx5p5bIoD4pvqAXyJoxlhdVjZlCNR1SeHcaSiUfQA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.engadinerpost.ch/sites/epo/files/googleanalytics/analytics.js?p3vse6","ga");ga("create", "UA-16830171-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.engadinerpost.ch/sites/epo/files/js/js_UwJB4nlLBE_c8SzIn5bSUXFGbqndJdiOfVjZbK4aaRE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function() {
  jQuery(document).on('click', '.fancybox', function () {
	    var element_i = jQuery(this).attr('id');
	    jQuery(this).attr('title', element_i);
  });
  jQuery('.fancybox').fancybox({
       	afterShow: function() {
  		jQuery('.fancybox').each(function(){
           		var element = jQuery(this).attr('id');
           		jQuery(this).attr('title', element);
        });
		jQuery('.fancybox-title').css('width','50%');
		jQuery('.fancybox-title-float-wrap').children().css('text-align','center');
		jQuery('.fancybox-title-float-wrap').css('top','101.5%');
		jQuery('.fancybox-wrap').swipe({
                swipe : function(event, direction) {
                    if (direction === 'left' || direction === 'up') {
  						jQuery.fancybox.next(); 
                    } else {
    					jQuery.fancybox.prev();
                    }
                }
            });
        },
        afterClose : function() {
           jQuery('.fancybox').each(function(){
           		var element_n = jQuery(this).attr('name');
           		jQuery(this).attr('title', element_n);
           });
        }
    });
  });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.engadinerpost.ch/sites/epo/files/js/js_mMuSdRh5NeaBYvACFdfxYZFykbM62b1Ir0OkbP8m74A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();	
			} else {
				$("#toTop").fadeOut();
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.engadinerpost.ch/sites/epo/files/js/js_oyqq-PINqXsAiqXUQCKLhn8nIh8zD0WBVRwGOHcaOHo.js"></script>
<script type="text/javascript" src="http://www.engadinerpost.ch/sites/epo/files/js/js_hsSUE3YWqhq9Jv9GfVa6d1zy5TEYAb3vEm29K4v7NHQ.js"></script>
<script type="text/javascript">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</script>
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22051 node-type-article i18n-de" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    

<div id="toTop">
	<span class="glyphicon glyphicon-chevron-up"></span>
</div>

<!-- HIDDEN FIELDS -->
<input type="hidden" id="newscp" value="0">
<input type="hidden" id="newscp-1" value="0">
<input type="hidden" id="newscp-2" value="0">
<input type="hidden" id="newscp-3" value="0">
<input type="hidden" id="newscp-4" value="0">
<input type="hidden" id="spotcp1" value="0">
<input type="hidden" id="spotcp2" value="0">
<input type="hidden" id="spotcp3" value="0">
<input type="hidden" id="spotcp4" value="0">
<input type="hidden" id="photocp" value="0">
<input type="hidden" id="videocp" value="0">
<input type="hidden" id="termcp" value="0">
<input type="hidden" id="termcp-1" value="0">
<input type="hidden" id="termcp-2" value="0">
<input type="hidden" id="termcp-3" value="0">
<input type="hidden" id="termcp-4" value="0">
<input type="hidden" id="tabStatus" value="0">
<input type="hidden" id="news-tab" value="0">
<input type="hidden" id="spot-tab" value="0">
<input type="hidden" id="mobilephotocp" value="0">
<input type="hidden" id="mobilevideocp" value="0">
<input type="hidden" value="fffcdc" id="native_bg" />



<!-- Interstitial mobile banner -->
<!-- #Interstitial mobile banner -->

<!-- header -->
<header id="header" role="banner" class="header-bottom-min clearfix">
<div class="container">
	<div id="header-inside" class="clearfix">
	  <div class="row">
			<div class="col-md-11" id="hd-left">
    		<div id="header-logo" class="col-md-7">
    		        			<div id="logo">
      				<a href="/"
      					title="Engadiner Post / Posta Ladina" rel="home"> 
      					<img src="http://www.engadinerpost.ch/sites/epo/files/EngadinerPost_Header_0.png" alt="Engadiner Post / Posta Ladina" /> 
      				</a>
      			</div>
      			      			    		</div>
    		<div id="hd-widget" class="col-md-5">
    			<div class="header-widgets">
      			<div id="header-date">
      				<div class="h-date">
      				So, 11. Feb. 2018  					  
      				</div>
      			</div>	
    				    				<div id="search-button" ></div>									  			   				  				
    			</div>		
      		        		<div id="search-panel" class="col-md-9">
        		    <div class="region region-header">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form class="google-cse" action="/2018/02/trotzdem-%E2%80%93-wir-verstehen-uns.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-p0s2dp6_Y3sGzCMBPhxf4ADtxuQm4froXtnXyjXVSXk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nodeblock-18861" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-18861" class="node node-ga-widget node-promoted node--view-mode--full teaser--without-image clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><link rel="stylesheet" type="text/css" href="https://fusion.localpoint.ch/static/adfusion/widgets/embed.css" /><script src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
        		</div>
        	  			
    		</div>
    		<!-- Navigation -->
    		<div id="main-navigation" class="clearfix">
    		  <div id="main-navigation-inside" class="clearfix">
    				<div class="col-md-12">
    					<nav role="navigation">    <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-white sf-total-items-8 sf-parent-items-5 sf-single-items-3"><li id="menu-198-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="Startseite" class="sf-depth-1">Home</a></li><li id="menu-2419-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/posta-ladina" title="Posta Ladina" class="sf-depth-1">Posta Ladina</a></li><li id="menu-2420-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/politik" title="Themen" class="sf-depth-1 menuparent">Themen</a><ul><li id="menu-2421-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/politik" title="Politik" class="sf-depth-2">Politik</a></li><li id="menu-2422-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/wirtschaft" title="Wirtschaft" class="sf-depth-2">Wirtschaft</a></li><li id="menu-2423-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/tourismus" title="Tourismus" class="sf-depth-2">Tourismus</a></li><li id="menu-2424-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/bildung" title="Bildung" class="sf-depth-2">Bildung</a></li><li id="menu-2426-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/kultur" title="Kultur" class="sf-depth-2">Kultur</a></li><li id="menu-1055-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/sport" title="Sport" class="sf-depth-2">Sport</a></li><li id="menu-968-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/gemeinden" title="Gemeinden" class="sf-depth-2">Gemeinden</a></li></ul></li><li id="menu-3959-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-13 sf-parent-children-0 sf-single-children-13 menuparent"><a href="/ski-wm" title="Dossier" target="_self" class="sf-depth-1 menuparent">Dossier</a><ul><li id="menu-5650-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/schwerpunktwoche_mehrsprachigkeit" class="sf-depth-2">Schwerpunktwoche «Mehrsprachigkeit»</a></li><li id="menu-5634-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/ski-wm" class="sf-depth-2">Ski-WM 2017</a></li><li id="menu-5628-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/epteam-triathlon" class="sf-depth-2">EP-Team Triathlon</a></li><li id="menu-5396-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/wasser" class="sf-depth-2">Schwerpunktwoche «Wasser»</a></li><li id="menu-5386-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/rezepte" class="sf-depth-2">Rezepte</a></li><li id="menu-4831-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/100JahreSNP" class="sf-depth-2">100 Jahre Nationalpark</a></li><li id="menu-4848-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/epteam_snpbm" class="sf-depth-2">EP-Team: Nationalpark Bikemarathon 2014 - Online</a></li><li id="menu-4834-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/SNPBM" class="sf-depth-2">EP-Team: Nationalpark Bikemarathon 2014 - Print</a></li><li id="menu-4406-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/epteam_bernina" class="sf-depth-2">EP-Team: Piz Bernina 2013</a></li><li id="menu-4405-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/gr2022" title="Olympia 2022" class="sf-depth-2">Olympia 2022</a></li><li id="menu-2427-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/romanisch-lernen.html" title="Romanisch lemen" target="_self" class="sf-depth-2">Romanisch lernen</a></li><li id="menu-2428-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/sonderseiten.html" title="Sonderseiten" class="sf-depth-2">Sonderseiten</a></li><li id="menu-3180-1" class="last odd sf-item-13 sf-depth-2 sf-no-children"><a href="/bliib-gsund" class="sf-depth-2">Bliib gsund</a></li></ul></li><li id="menu-2429-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/galerie.html" class="sf-depth-1 menuparent">Diverses</a><ul><li id="menu-2868-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/galerie.html" class="sf-depth-2">Bildergalerie</a></li><li id="menu-673-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/videos.html" class="sf-depth-2">Videos</a></li><li id="menu-985-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/umfragen" title="Umfragen" target="_self" class="sf-depth-2">Umfragen</a></li><li id="menu-5610-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2016/03/blogengadinonline-der-blog-der-engadiner-post.html" class="sf-depth-2">Blog</a></li><li id="menu-5630-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="http://www.engadinerpost.ch/fotowettbewerb" class="sf-depth-2">Fotowettbewerb</a></li></ul></li><li id="menu-3082-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/nachrufe/nachrufe.html" class="sf-depth-1">Gedenken</a></li><li id="menu-5622-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/abo" class="sf-depth-1 menuparent">Service</a><ul><li id="menu-5623-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/abo" class="sf-depth-2">Abo-Service</a></li><li id="menu-5624-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/digital" class="sf-depth-2">Abo-Service «EPdigital»</a></li><li id="menu-5625-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/service/archiv-bis-26-07-2010.html" class="sf-depth-2">Archiv PDF</a></li><li id="menu-5626-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="http://engadinerpost.ch/archive" class="sf-depth-2">Archiv Online</a></li></ul></li><li id="menu-970-1" class="last even sf-item-8 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/inseraten/veranstaltungen/index.html" title="Galerien" class="sf-depth-1 menuparent">Inserate</a><ul><li id="menu-3778-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/inseraten/veranstaltungen/index.html" title="Veranstaltungen" class="sf-depth-2">Veranstaltungen</a></li><li id="menu-3779-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/inseraten/immobilien/index.html" title="Immobilien" class="sf-depth-2">Immobilien</a></li><li id="menu-3780-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/inseraten/stellen/index.html" title="Stellen" class="sf-depth-2">Stellen</a></li><li id="menu-3781-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/inseraten/weitereangebote/index.html" title="Weitere Angebote" class="sf-depth-2">Weitere Angebote</a></li><li id="menu-986-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/werbemarkt" title="Publicitas St. Moritz / Scuol

" class="sf-depth-2">Werbemarkt Gammeter Media</a></li><li id="menu-5646-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="https://werbemarkt.gammetermedia.ch" class="sf-depth-2">Inserate aufgeben</a></li></ul></li></ul>  </div>
</div>
  </div>
    					   </nav>
    				</div>				
    		  </div>
    		</div>
    	  <!-- #Navigation -->	    			
			</div>
			<div class="col-md-1" id="hd-right">
			  <div id="e-paper-block" class="epaper" >
    						   
    			<a href="http://digital.engadinerpost.ch/" target="_blank">
    				    				<img id="e-paper-img" src="http://www.engadinerpost.ch/sites/epo/files/0.35443400_1428404086.jpg" alt="e-paper icon">    				
    			</a>
    							</div>			
			</div>
	 	</div>
	</div>	
</div>
</header>
<!-- EOF: #header -->



	<!-- # Top Advertisment -->
  <div id="adv-top" class="clearfix">
  	<div class="container">
  		<div id="adv-inside" class="clearfix">
  			<div class="row">
  				<div class="col-md-12">
  				    <div class="region region-adv-top">
    <div id="block-views-ad-banner-top-lpcms-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-ad-banner-top-lpcms view-id-ad_banner_top_lpcms view-display-id-block view-dom-id-33638d0b3f5f561d3e4cba0fed61eb3b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-ad">        <div class="field-content"><a href="http:// " target="_blank"></a></div>  </div>  
  <div class="views-field views-field-field-body-field">        <div class="field-content">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

//--><!]]>
</script><script>
<!--//--><![CDATA[// ><!--

 var gptAdSlots = [];
 googletag.cmd.push(function() {

   var mapping = googletag.sizeMapping().
	 
	 // ([Viewport-Size],[List of allowed ad-sizes])
	 // !!! Reserve von Anzeige zu Viewport = 40px !!! (Ad nicht bis zum Bildschirmrand!)
	 
	 // Desktop (ab 1034px)
 	 addSize([1034, 200], [994, 118]).

	 // Tablet (z.B. iPad, 768x1024px)
	 addSize([680, 200], [640, 100]).

	 // Mobile (z.B. iPhone, 320x480px)
   addSize([0, 0], [280, 50]). 
	 
	 build();

	 
   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/56367222/EP_Maxiboard', [983, 118], 'div-gpt-ad-1429512350639-0').
       	defineSizeMapping(mapping).
       	addService(googletag.pubads());
	     	googletag.pubads().collapseEmptyDivs();
	 			googletag.enableServices();
 });

//--><!]]>
</script><!-- /56367222/EP_Maxiboard --><div id="div-gpt-ad-1429512350639-0" class="maxiboard" style="width:99%; margin-left: auto; margin-right: auto;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429512350639-0'); });

//--><!]]>
</script></div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  				</div>
  			</div>
  		</div>
  	</div>
  </div>
	<!-- EOF:#Page top -->




<!-- #page -->
<div id="page" class="clearfix">
	
	<!-- #main-content -->
	<div id="main-content">
		<div class="container">
			<!-- #messages-console -->
						
			<div class="row">
				<div id="main-section" class="col-md-6"> 
					<!-- #main -->
					<div id="main" class="clearfix">
						
						<!-- EOF:#content-wrapper -->
						<div id="content-wrapper">
							<!-- #tabs -->
  					    							<div class="tabs"></div>
  						  						<!-- EOF: #tabs -->
  
  						<!-- #action links -->
  						  						<!-- EOF: #action links -->
  
  						  						<h2 class="page-title">Trotzdem – wir verstehen uns</h2>  						  
  						  
  						  <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-22051"	class="node node-article node-promoted node--view-mode--full clearfix" >
  
                <header>
                                      </header>
            <div class="content" >
                    <div class="tags node-location">
              <div class='node-submitted'><div class="field field-name-field-location field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Deutsche Sprache</div>
      </div>
</div>


</div>|  So, 11. Feb. 2018            </div>
         <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.engadinerpost.ch/sites/epo/files/0.55989000_1518183145.jpg" title="Foto: shutterstock.com/nito" class="colorbox" rel="gallery-node-22051-rL1hkCOqPm8"><img src="http://www.engadinerpost.ch/sites/epo/files/styles/node_image_full/public/0.55989000_1518183145.jpg?v=1518183151&amp;itok=kJL2Ck_N" width="555" height="381" alt="" title="Foto: shutterstock.com/nito" /></a></div>
      </div>
</div>


<div class="field field-name-field-summary field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Mein Freund und ich, wir wissen manchmal nicht, was der andere sagt. Das liegt aber keinesfalls an den geschlechterspezifischen Unterschieden, sondern viel mehr an der Sprache. </p>
</div>
      </div>
</div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Er ist im «hohen Norden» von Deutschland in Rügen aufgewachsen und beherrscht die deutsche Sprache in Perfektion. Bisher dachte ich, dass auch ich darin sattelfest bin, musste aber feststellen, dass dem nicht so ist. Erst kürzlich haben wir neue Möbelstücke gekauft, die wir am gleichen Tag auch zusammensetzen wollten. Mein Freund begann hochmotiviert mit dem Sortieren der Einzelteile, nahm eine Holzplatte und Schrauben in die Hand und bat mich: «Kannst du mir bitte mal den Schraubendreher reichen?» Ich schaute ihn verdutzt an, denn sowas hatten wir nicht. Er nahm den Schraubenzieher aus der Werkzeugkaste und entgegnete verwirrt: «Aber das hier ist doch ein Schraubendreher?» War es für mich aber nicht. Nach seinen Ausführungen musste ich ihm jedoch Recht geben. «Du ziehst ja keine Schrauben raus, du drehst sie rein!» Vollkommen logisch, nur hatte ich bis zu jenem Tag immer nur den Ausdruck Schraubenzieher verwendet. <br />
Auf einmal kam er richtig in Fahrt – nicht mit dem Möbel zusammenschrauben, sondern rund um all die Begriffe, die wir Schweizer in sonderbarer Art und Weise tagtäglich verwenden, ohne uns näher Gedanken darüber zu machen – wie er meinte. «Ihr sagt auch zügeln, wenn ihr den Wohnort wechselt. Das heisst bei uns umziehen. Den Ausdruck zügeln verwenden wir im Umgang mit Pferden, wenn wir sie am Halfter führen.» Und er brachte ein weiteres Beispiel. «Auch die Anschrift an den Türen – Bitte eintreten – stimmt so nicht, schliesslich trete ich ja nicht mit einem Fuss die Türe ein, sondern gehe durch diese hindurch.» Auch da muss ich ihm lachend zustimmen. Und schon verloren wir uns in «hochschweizerischen» Begriffen, wie er sie nennt. <br />
Bei Einbruch der Dunkelheit waren die Möbel noch nicht zusammengesetzt. Dafür hatten wir eine angeregte sowie amüsante Diskussion und verstehen uns – sprachlich – nun etwas besser.<br /><a href="mailto:m.bruder@engadinerpost.ch">m.bruder@engadinerpost.ch</a></p>
</div>
      </div>
</div>



        <div class="node-tags tags">
                      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Mehr:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/ps">P.S.</a></div>
      </div>
</div>


          
          <br>

                  </div>

                  <footer>
                          <span id="twitter-share" class="social-share">
                <a
                  href="https://twitter.com/share?url=http://www.engadinerpost.ch/2018/02/trotzdem-%E2%80%93-wir-verstehen-uns.html"
                  title="Teilen auf Twitter">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
              <span id="facebook-share" class="social-share">
                <a
                  href="https://www.facebook.com/sharer.php?u=http://www.engadinerpost.ch/2018/02/trotzdem-%E2%80%93-wir-verstehen-uns.html"
                  title="Teilen auf Facebook">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
                        <input type='hidden' id='open' />              <span id="show-comment-form" title="comment">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
                                  </footer>
        
        
        <section id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Neuen Kommentar schreiben</h2>
    <form class="comment-form" action="/comment/reply/22051" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="subject"><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-subject" name="subject" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Meinung/Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-Kmpqzp4efmHeE4vlvUDlJGIBK73D_1bRvbipbt68MAk" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1518354570" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Diese Frage soll automatisierten Spam verhindern und überprüft, ob Sie ein menschlicher Besucher sind</div><input type="hidden" name="captcha_sid" value="24244020" />
<input type="hidden" name="captcha_token" value="de4695ba09caa882639435986f1f163c" />
<input type="hidden" name="captcha_response" value="reCAPTCHA" />
<div id="edit-captcha-form" class="form-item form-type-item">
 <script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy"></script>

	<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /></div></div></form>  </section>      </div>
  </article>
  </div>
</div>
  </div>
  						  					</div> <!-- EOF:#content-wrapper -->
					</div> <!-- EOF:#main --> 
				</div>

								<div id="sidebar" class="sidebar col-md-6">
				 	<div class="sidebar-content">				
    				<!-- Graphic Rotator -->				
    				<aside> 					
    					<div id="rotator" class="rotator clearfix">
    					    <div class="region region-rotator">
    <div id="block-nodeblock-18862" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-18862" class="node node-widget node--view-mode--node-block-default teaser--without-image">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div style="height: 613px; margin: 15px auto;">
<div height="100%" localpoint-fusion="&#9;475c160c-2762-4665-9c20-9e54c9dc951c" display="rotator"></div>
</div>
</div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
    					</div> 
    				</aside><!-- EOF:# Graphic Rotator -->
    				  
    				
    				<!-- Advertisemnt Rotator Bottom -->
    				<aside>
    					<div id="adv-rotator-bottom" class="adv-rotator-bottom clearfix"> 
    					    <div class="region region-adv-rot-bottom">
    <div id="block-views-94a790a6805e76a57a6606aa9d738777" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-ad-banner-rotator-bottom-lpcms view-id-ad_banner_rotator_bottom_lpcms view-display-id-block view-dom-id-85989515347f94910c85db44d4f2c222">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-ad">        <div class="field-content"><a href="http:// " target="_blank"></a></div>  </div>  
  <div class="views-field views-field-field-body-field">        <div class="field-content"><!-- EP_Textbanner --><div id="div-gpt-ad-1361263897978-0" style="width:375px; height:65px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361263897978-0'); });

//--><!]]>
</script></div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
    					</div> 
    				</aside><!-- EOF:# Advertisemnt Rotator Bottom -->
    				    			</div>
  			</div> <!-- EOF:# Sidebar -->
  			    					
			</div>
		</div>
	</div> <!-- EOF:#main-content -->

	 <!-- #Panel 1 -->
	 	<!-- EOF:#Panel 1  -->
		
   	<div id="feeds-panel" class="clearfix">
		<div class="container">
			<div class="row">
				<div class="feed-panels">
  			      				<div id="feed-panel-1" class="col-md-3 feeds">
    				  <div class="region region-feed-1">
    <div id="block-linkwidget-v35-lwb1" class="block block-linkwidget-v35 clearfix">

    <h2>KOMMENDE EVENTS</h2>
  
  <div class="content">
    <div id="lwb1Container"><span id="lwb1Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-2" class="col-md-3 feeds">
    				  <div class="region region-feed-2">
    <div id="block-linkwidget-v35-lwb2" class="block block-linkwidget-v35 clearfix">

    <h2>STELLEN</h2>
  
  <div class="content">
    <div id="lwb2Container"><span id="lwb2Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  				
  				  
  				    				<div id="feed-panel-3" class="col-md-3 feeds">
    				  <div class="region region-feed-3">
    <div id="block-linkwidget-v35-lwb3" class="block block-linkwidget-v35 clearfix">

    <h2>IMMOBILIEN</h2>
  
  <div class="content">
    <div id="lwb3Container"><span id="lwb3Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-4" class="col-md-3 feeds">
    				  <div class="region region-feed-4">
    <div id="block-linkwidget-v35-lwb4" class="block block-linkwidget-v35 clearfix">

    <h2>DIVERSES</h2>
  
  <div class="content">
    <div id="lwb4Container"><span id="lwb4Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  			</div>
  						</div>			
		</div>
	</div>
    
  
    
	
	
		
		</div>
<!-- EOF:#page -->

	<!-- Regular mobile banner -->
<!-- #Regular mobile banner -->

<footer id="site-footer" style="background-color:#">
<div class="container">
  <div id="site-footer-inside">
    <div class="row">
      <div class="col-md-12 footer-logo">
        <div class="col-md-4 ft-logo">
                  <div class="col-md-12">
            <a href="/"	title="Engadiner Post / Posta Ladina folgen auf dieser Seite" rel="">
              <img src="http://www.engadinerpost.ch/sites/epo/files/0.98121900_1429857413.png" alt="Engadiner Post / Posta Ladina folgen auf dieser Seite"/>
            </a>
          </div>
        
                    <div class="social-links col-md-12"
            style="margin-top: 20px;">
              <div class="region region-social-links">
    <div id="block-follow-site" class="block block-follow clearfix">

    
  <div class="content">
    <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="http://www.facebook.com/engadinerpost" class="follow-link follow-link-facebook follow-link-site" title="Engadiner Post, Posta Ladina folgen auf Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="http://twitter.com/#!/engadinerpost" class="follow-link follow-link-twitter follow-link-site" title="Engadiner Post, Posta Ladina folgen auf Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/feeds/index.html" class="follow-link follow-link-this-site follow-link-site" title="Engadiner Post, Posta Ladina folgen auf This site (RSS)">This site (RSS)</a>
</div></div>  </div>
</div>
  </div>
          </div>
                  </div>

        <div class="col-xs-12 col-md-8 ft-links">
                    <div id="footer-row-1">
                          <div class="col-xs-12 col-md-4">
                <a href="/kontakt.html" target="_self">Kontakt                </a>
              </div>
                                      <div class="col-md-4">
                <a href="http://www.engadinerpost.ch/abo" target="_self">Abo-Service                </a>
              </div>
                                      <div class="col-md-4">
                <a href="https://www.instagram.com/engadinerpost/" target="_blank">Instagram                </a>
              </div>
                      </div>

          <div id="footer-row-2">
                          <div class="col-md-4">
                <a href="/impressum.html" target="_blank">Impressum                </a>
              </div>
                                      <div class="col-md-4">
                <a href="http://www.gammeterdruck.ch" target="_blank">Gammeter Druck                </a>
              </div>
                                      <div class="col-md-4">
                <a href="https://werbemarkt.gammetermedia.ch/" target="_blank">Inserieren                </a>
              </div>
                      </div>

          <div id="footer-row-3">
                          <div class="col-md-4">
                <a href="/node/17023" target="_blank">Datenschutz                </a>
              </div>
                                              </div>

        </div>
      </div>

      <div class="col-md-11">
              <div class="region region-footer">
    <div id="block-block-5" class="block block-block clearfix">

    
  <div class="content">
    <p>© 2016, Engadiner Post/Posta Ladina<br />
Redaktion St. Moritz: Via Surpunt 54 | 7500 St. Moritz | 081 837 90 81 | <a href="mailto:redaktion@engadinerpost.ch">redaktion@engadinerpost.ch</a><br />
Redaktion Scuol: Stradun 404 | 7550 Scuol | 081 861 60 60 | <a href="mailto:postaladina@engadinerpost.ch">postaladina@engadinerpost.ch</a><br />
Abo-Service: 081 837 90 80 | <a href="mailto:abo@engadinerpost.ch">abo@engadinerpost.ch</a></p>
  </div>
</div>
<div id="block-nodeblock-17292" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-17292" class="node node-ga-widget node-promoted node--view-mode--full teaser--without-image clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script>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</script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
            </div>
    </div>
  </div>
</div>
</footer>
  <script type="text/javascript" src="http://www.engadinerpost.ch/sites/epo/files/js/js_R_8YtjsRkl6GMryDDy6a1wgji1Vm3QwGNynbrXWtm1I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function(){jQuery("#page .row, .top-news-banner .row, .banner .row").addClass("section-lines");jQuery(".wideboard-below-menu .row, #adv-top .row").addClass("section-lines");jQuery("#e-paper-block").hover(
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.engadinerpost.ch/sites/epo/files/0.36608500_1428404086.jpg" );
      		},
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.engadinerpost.ch/sites/epo/files/0.35443400_1428404086.jpg" );
      		}
      	);jQuery("#main-navigation ul.menu li a.sf-depth-1").not("#main-navigation ul li.sf-depth-1.first a.sf-depth-1").css("padding", "0px 14px 10px");jQuery('.follow-link-twitter').attr('title','Teilen auf Twitter');jQuery('.follow-link-facebook').attr('title','Teilen auf Facebook');jQuery('.follow-link-youtube').attr('title','Youtube ');jQuery('.follow-link-this-site').attr('title','RSS Feed der EPO');
  	jQuery('#block-linkwidget-v35-lwb1 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});   
  	 
  	jQuery('#block-linkwidget-v35-lwb2 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).removeAttr('style');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb3 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb4 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});
  	 
  	jQuery('#block-linkwidget-v35-lwb5 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  });
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7cdbd031c5","applicationID":"46520795","transactionName":"M11QMhBSWUVXURAKWwoXcwUWWlhYGVwLB1E7SFMBB2xBX1NF","queueTime":0,"applicationTime":767,"atts":"HxpTRFhISks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
