

<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <title>Refurmo revidiert Kirchenordnung |     Engadiner Post/Posta Ladina
</title>

                    <link href="/assets/css/frontend.css" rel="stylesheet"> 
        
            <link rel="shortcut icon" href="/static/favicon_ep/favicon.ico">
    <link rel="icon" sizes="16x16 32x32 64x64" href="/static/favicon_ep/favicon.ico">
    <link rel="icon" type="image/png" sizes="196x196" href="/static/favicon_ep/favicon-192.png">
    <link rel="icon" type="image/png" sizes="160x160" href="/static/favicon_ep/favicon-160.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/favicon_ep/favicon-96.png">
    <link rel="icon" type="image/png" sizes="64x64" href="/static/favicon_ep/favicon-64.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon_ep/favicon-32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon_ep/favicon-16.png">
    <link rel="apple-touch-icon" href="/static/favicon_ep/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/favicon_ep/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/favicon_ep/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/favicon_ep/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/favicon_ep/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/favicon_ep/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/favicon_ep/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/favicon_ep/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/favicon_ep/favicon-180.png">
                    <meta property="og:type"        content="article" />
        <meta property="og:title"       content="Refurmo revidiert Kirchenordnung" />
        <meta property="og:image"       content="    https://www.engadinerpost.ch/media/cache/crop_ratio_large/uploads/media/post/22208/Refurmo-2017-jd-01373-61a35f8c797b2.jpg" />
        <meta property="og:url"         content="https://www.engadinerpost.ch/2021/11/28/Refurmo-revidiert-Kirchenordnung" />
        <meta property="og:description" content="Am Sonntag haben die Stimmberechtigten der fusionierten Kirchgemeinde Oberengadin refurmo die Teilrevision der Kirchenordnung an der Urne klar angenommen. Bei einer dürftigen Stimmbeteiligung von 14,4 Prozent resultierten 562 Ja-Stimmen. Dies bei 46 Nein und 21 leeren oder ungültigen Stimmzetteln." />
    
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16830171-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-16830171-1');
            gtag('set', {'content_group1': 'Website'}); 
        </script>
    
    </head>
    
    <body>
            <div id="portal_menu_height"></div>
        <div id="portal_menu_container">
            

    
<div class="container-fluid" id="portal_menu">
    <div class="container" id="navbar_portal">
        <div class="row">

            <div class="col-md-4 col-2">

                <div class="menu-toggle">
                    <div class="hamburger"></div>
                </div>

                <ul class="d-md-inline-block d-none main_pages">
                                                                <li><a class="small-text" href="//viva.engadin.online/">Viva</a></li>
                                                                <li><a class="small-text" href="//info.engadin.online/">INFO</a></li>
                                                                <li><a class="small-text" href="//inserate.engadin.online/">Inserate</a></li>
                                    </ul>
                
            </div>

            <div class="col-md-4 col-8 d-md-block d-none">
                <a href="/" id="eo_logo">
                    <img src="/static/eo_logo_white.svg" />
                </a>
            </div>
            <div class="col-md-4 col-8 d-block d-md-none">
                                    <a href="/" id="eo_logo"><img src="/static/ep_logo_white.svg" /></a>
                                                                            </div>

            <div class="col-md-4 d-md-block d-none">

                <ul class="info_pages">
                    <li><a class="small-text" href="/kontakt">Kontakt</a></li>
                    <li><a class="small-text" href="/abo">Abos</a></li>
                                            <li><a class="small-text" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F11%2F28%2FRefurmo-revidiert-Kirchenordnung&callFrom=paywall&popup=login">Login</a></li>
                                    </ul>

            </div>

            <div class="d-md-none d-block col-2 mobile_search">
                            <a href="#" class="widget_search_btn">
                    <img src="/static/icons/search_white.svg">
                </a>
                        </div>
            
        </div>
    </div>
</div>
<div class="container-fluid" id="portal_menu_content">
    <nav class="container" id="nav_content">
        <ul class="row">

                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                News

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/" class="link_category small-text "  >
                                
                                Aktuelle Artikel

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/politik" class="link_category small-text "  >
                                
                                Politik

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/wirtschaft" class="link_category small-text "  >
                                
                                Wirtschaft

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/tourismus" class="link_category small-text "  >
                                
                                Tourismus

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/soziales" class="link_category small-text "  >
                                
                                Bildung / Soziales

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/kultur" class="link_category small-text "  >
                                
                                Kultur

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/sport" class="link_category small-text "  >
                                
                                Sport

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/blaulicht" class="link_category small-text "  >
                                
                                Blaulicht

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/gesundheit" class="link_category small-text "  >
                                
                                Gesundheit

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/natur" class="link_category small-text "  >
                                
                                Natur / Umwelt

                                                                    </a>
                                                            </li>
                                                                                                                                        
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Viva

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/" class="link_category small-text "  >
                                
                                Übersicht

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/wetter" class="link_category small-text "  >
                                
                                Wetter

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/webcams" class="link_category small-text "  >
                                
                                Webcams

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://blog.engadin.online" class="link_category small-text "  >
                                
                                Blog

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/kinder" class="link_category small-text "  >
                                
                                Kinderseite

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://foto.engadin.online" class="link_category small-text "  >
                                
                                Fotowettbewerb

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/winter/loipen" class="link_category small-text "  >
                                
                                Loipen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/winter/pisten" class="link_category small-text "  >
                                
                                Pisten

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Inserate

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/" class="link_category small-text "  >
                                
                                Übersicht

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/jobs" class="link_category small-text "  >
                                
                                Jobs

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/immos" class="link_category small-text "  >
                                
                                Immo

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserate" class="link_category small-text "  >
                                
                                Aktuell

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/trauer" class="link_category small-text "  >
                                
                                Todesanzeigen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/trauer-ratgeber" class="link_category small-text "  >
                                
                                Trauer Ratgeber

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.gammetermedia.ch/werbemarkt/onlinewerbung" class="link_category small-text "  target=_blank>
                                
                                Onlinewerbung

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserieren" class="link_category small-text "  >
                                
                                Mediadaten

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Info

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/" class="link_category small-text "  >
                                
                                Aktuelle Anzeigen

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/sils" class="link_category small-text "  >
                                
                                Sils/Segl

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/silvaplana" class="link_category small-text "  >
                                
                                Silvaplana

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/stmoritz" class="link_category small-text "  >
                                
                                St. Moritz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/celerina" class="link_category small-text "  >
                                
                                Celerina/Schlarigna

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/pontresina" class="link_category small-text "  >
                                
                                Pontresina

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/samedan" class="link_category small-text "  >
                                
                                Samedan

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/lapunt" class="link_category small-text "  >
                                
                                La Punt Chamues-ch

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/zuoz" class="link_category small-text "  >
                                
                                Zuoz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/maloja" class="link_category small-text "  >
                                
                                Region Maloja

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Kontakt

                                                            </li>
                                                                                                                                                            
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Medienhaus

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Redaktion

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserieren" class="link_category small-text "  >
                                
                                Werbemarkt

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Abo-Service

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Service

                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://digital.engadinerpost.ch" class="link_category small-text "  target=_blank>
                                
                                E-Paper «EPdigital»

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/archiv" class="link_category small-text "  >
                                
                                PDF-Archiv

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/digitalisierung" class="link_category small-text "  >
                                
                                Digitalisierung

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/plus" class="link_category small-text "  >
                                
                                Plus-Marker

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.facebook.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Facebook

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.instagram.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Instagram

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://twitter.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Twitter

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Abos

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Print

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Digital

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Kombi

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Mutationen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Ganze Artikel lesen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Ferien Digital-Abo

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/login" class="link_category small-text "  >
                                
                                Login

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Rechtliches

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Kontakt

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/datenschutz" class="link_category small-text "  >
                                
                                Impressum

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/datenschutz" class="link_category small-text "  >
                                
                                Datenschutz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/agb" class="link_category small-text "  >
                                
                                AGB

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                            <li class="d-block d-md-none"><a class="small-text" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F11%2F28%2FRefurmo-revidiert-Kirchenordnung&callFrom=paywall&popup=login">Login</a></li>
                </ul>

    </nav>
    <div class="container" id="portal_menu_footer">
        <div class="row">
            <div class="col-md-8 col-12">
                <p class="small-text">© Gammeter Media AG, <a href="https://www.gammetermedia.ch/" target="_blank">gammetermedia.ch</a></p>
            </div>
            <div class="col-md-4 col-12 portal_menu_footer_logo">
                <a href="/">
                    <img src="/static/ep_logo_white.svg" />
                </a>
            </div>
        </div>
    </div>
</div>
        </div>
        <div id="mobile_portal_menu_container">
            

    
<div class="container-fluid" id="portal_menu">
    <div class="container" id="navbar_portal">
        <div class="row">

            <div class="col-md-4 col-2">

                <div class="menu-toggle">
                    <div class="hamburger"></div>
                </div>

                <ul class="d-md-inline-block d-none main_pages">
                                                                <li><a class="small-text" href="//viva.engadin.online/">Viva</a></li>
                                                                <li><a class="small-text" href="//info.engadin.online/">INFO</a></li>
                                                                <li><a class="small-text" href="//inserate.engadin.online/">Inserate</a></li>
                                    </ul>
                
            </div>

            <div class="col-md-4 col-8 d-md-block d-none">
                <a href="/" id="eo_logo">
                    <img src="/static/eo_logo_white.svg" />
                </a>
            </div>
            <div class="col-md-4 col-8 d-block d-md-none">
                                    <a href="/" id="eo_logo"><img src="/static/ep_logo_white.svg" /></a>
                                                                            </div>

            <div class="col-md-4 d-md-block d-none">

                <ul class="info_pages">
                    <li><a class="small-text" href="/kontakt">Kontakt</a></li>
                    <li><a class="small-text" href="/abo">Abos</a></li>
                                            <li><a class="small-text" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F11%2F28%2FRefurmo-revidiert-Kirchenordnung&callFrom=paywall&popup=login">Login</a></li>
                                    </ul>

            </div>

            <div class="d-md-none d-block col-2 mobile_search">
                            <a href="#" class="widget_search_btn">
                    <img src="/static/icons/search_white.svg">
                </a>
                        </div>
            
        </div>
    </div>
</div>
<div class="container-fluid" id="portal_menu_content">
    <nav class="container" id="nav_content">
        <ul class="row">

                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                News

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/" class="link_category small-text "  >
                                
                                Aktuelle Artikel

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/politik" class="link_category small-text "  >
                                
                                Politik

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/wirtschaft" class="link_category small-text "  >
                                
                                Wirtschaft

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/tourismus" class="link_category small-text "  >
                                
                                Tourismus

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/soziales" class="link_category small-text "  >
                                
                                Bildung / Soziales

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/kultur" class="link_category small-text "  >
                                
                                Kultur

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/sport" class="link_category small-text "  >
                                
                                Sport

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/blaulicht" class="link_category small-text "  >
                                
                                Blaulicht

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/gesundheit" class="link_category small-text "  >
                                
                                Gesundheit

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/natur" class="link_category small-text "  >
                                
                                Natur / Umwelt

                                                                    </a>
                                                            </li>
                                                                                                                                        
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Viva

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/" class="link_category small-text "  >
                                
                                Übersicht

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/wetter" class="link_category small-text "  >
                                
                                Wetter

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/webcams" class="link_category small-text "  >
                                
                                Webcams

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://blog.engadin.online" class="link_category small-text "  >
                                
                                Blog

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/kinder" class="link_category small-text "  >
                                
                                Kinderseite

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://foto.engadin.online" class="link_category small-text "  >
                                
                                Fotowettbewerb

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/winter/loipen" class="link_category small-text "  >
                                
                                Loipen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/winter/pisten" class="link_category small-text "  >
                                
                                Pisten

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Inserate

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/" class="link_category small-text "  >
                                
                                Übersicht

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/jobs" class="link_category small-text "  >
                                
                                Jobs

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/immos" class="link_category small-text "  >
                                
                                Immo

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserate" class="link_category small-text "  >
                                
                                Aktuell

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/trauer" class="link_category small-text "  >
                                
                                Todesanzeigen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/trauer-ratgeber" class="link_category small-text "  >
                                
                                Trauer Ratgeber

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.gammetermedia.ch/werbemarkt/onlinewerbung" class="link_category small-text "  target=_blank>
                                
                                Onlinewerbung

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserieren" class="link_category small-text "  >
                                
                                Mediadaten

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Info

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/" class="link_category small-text "  >
                                
                                Aktuelle Anzeigen

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/sils" class="link_category small-text "  >
                                
                                Sils/Segl

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/silvaplana" class="link_category small-text "  >
                                
                                Silvaplana

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/stmoritz" class="link_category small-text "  >
                                
                                St. Moritz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/celerina" class="link_category small-text "  >
                                
                                Celerina/Schlarigna

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/pontresina" class="link_category small-text "  >
                                
                                Pontresina

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/samedan" class="link_category small-text "  >
                                
                                Samedan

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/lapunt" class="link_category small-text "  >
                                
                                La Punt Chamues-ch

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/zuoz" class="link_category small-text "  >
                                
                                Zuoz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/maloja" class="link_category small-text "  >
                                
                                Region Maloja

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Kontakt

                                                            </li>
                                                                                                                                                            
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Medienhaus

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Redaktion

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserieren" class="link_category small-text "  >
                                
                                Werbemarkt

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Abo-Service

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Service

                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://digital.engadinerpost.ch" class="link_category small-text "  target=_blank>
                                
                                E-Paper «EPdigital»

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/archiv" class="link_category small-text "  >
                                
                                PDF-Archiv

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/digitalisierung" class="link_category small-text "  >
                                
                                Digitalisierung

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/plus" class="link_category small-text "  >
                                
                                Plus-Marker

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.facebook.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Facebook

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.instagram.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Instagram

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://twitter.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Twitter

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Abos

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Print

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Digital

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Kombi

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Mutationen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Ganze Artikel lesen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Ferien Digital-Abo

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/login" class="link_category small-text "  >
                                
                                Login

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Rechtliches

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Kontakt

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/datenschutz" class="link_category small-text "  >
                                
                                Impressum

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/datenschutz" class="link_category small-text "  >
                                
                                Datenschutz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/agb" class="link_category small-text "  >
                                
                                AGB

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                            <li class="d-block d-md-none"><a class="small-text" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F11%2F28%2FRefurmo-revidiert-Kirchenordnung&callFrom=paywall&popup=login">Login</a></li>
                </ul>

    </nav>
    <div class="container" id="portal_menu_footer">
        <div class="row">
            <div class="col-md-8 col-12">
                <p class="small-text">© Gammeter Media AG, <a href="https://www.gammetermedia.ch/" target="_blank">gammetermedia.ch</a></p>
            </div>
            <div class="col-md-4 col-12 portal_menu_footer_logo">
                <a href="/">
                    <img src="/static/ep_logo_white.svg" />
                </a>
            </div>
        </div>
    </div>
</div>
        </div>

                


<nav id="navbar_general" class="navbar">
    <div class="navbar_general_content container">

        <div class="row">
            <div class="col-3 d-none d-md-block navbar_general_wetter-webcam">
                <div class="row">
                    <!-- Wetter -->
                    <div class="col-xl-6 col-lg-9 col-12 navbar_general_icon">
                            <a href="https://viva.engadin.online/wetter">
            <img src="/static/icons/icon_wetter.svg">
            <p class="small-text">Wetter</p>
        </a>
    
                    </div>

                    <div class="col-xl-6 col-lg-9 col-12 navbar_general_icon">
                    <!-- Webcams -->
                            <a href="https://viva.engadin.online/webcams">
            <img src="/static/icons/icon_webcam.svg">
            <p class="small-text">Webcams</p>
        </a>
    
                    </div>
                </div>
            </div>
            <div class="col-12 col-md-6 text-center navbar_general_logo align-self-center">
                <a class="menu_logo navbar-brand" href="/">
                    <img id="logo" src="/static/ep_logo.svg" alt="Logo Engadiner Post / Posta Ladina" />
                </a>
            </div>
            <div class="col-sm-3 d-none d-md-block navbar_general_epaper-search">

                <div class="row">
                    <!-- epaper -->
                    <div class="col-xl-6 col-lg-9 col-12 navbar_general_icon">
                            <a href="https://digital.engadinerpost.ch/" target="_blank">
            <p class="small-text">EPdigital</p>
            <img src="/static/icons/icon_epaper.svg">
        </a>
    
                    </div>

                    <div class="col-xl-6 col-lg-9 col-12 navbar_general_icon">
                    <!-- search -->
                            <a href="#" class="widget_search_btn">
            <p class="small-text">Suche</p>
            <img src="/static/icons/search.svg">
        </a>
    
                    </div>
                </div>  
            </div>
        </div>
    </div>
</nav>


<!-- search -->
    <div id="ep_searchbar" class="">
    <div class="ep_searchbar_content container">
        <div class="row">
        
            <form name="search_extended" method="post" action="/suche">
                <div class="form-inline">
                    <div class="input-group">
                        <input type="text" id="search_extended_keywords" name="search_extended[keywords]" required="required" class="form-control" />
                        <button type="submit" id="search_extended_submit" name="search_extended[submit]" class="btn-eo btn">Suchen</button>
                    </div>
                    <input type="hidden" id="search_extended__token" name="search_extended[_token]" value="Baj0eb_y0K_aiDJT98FdI2WwJ4FBItCmoyGwnLdW0qY" />
                </div>
            </form>  
        
        </div>
    </div>
</div>


    
        
    <nav id="horizontal_subnav">
        <div class="horizontal_subnav_content container">

            <div class="row">
                <div class="col-xl-10 col-lg-12">
                    
                                                                                     
                                             
                    
                                        <ul >
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                <li class="">
                                                                            <a href="/" class="link_category small-text"  >
                                    
                                        News

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/politik" class="link_category small-text"  >
                                    
                                        Politik

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/wirtschaft" class="link_category small-text"  >
                                    
                                        Wirtschaft

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/tourismus" class="link_category small-text"  >
                                    
                                        Tourismus

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/soziales" class="link_category small-text"  >
                                    
                                        Bildung / Soziales

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/kultur" class="link_category small-text"  >
                                    
                                        Kultur

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/sport" class="link_category small-text"  >
                                    
                                        Sport

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/blaulicht" class="link_category small-text"  >
                                    
                                        Blaulicht

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/gesundheit" class="link_category small-text"  >
                                    
                                        Gesundheit

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/natur" class="link_category small-text"  >
                                    
                                        Natur / Umwelt

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="//inserate.engadin.online/trauer" class="link_category small-text"  >
                                    
                                        Trauer

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                        
                                
                                <li class="">
                                                                            <a href="https://digital.engadinerpost.ch" class="link_category small-text"  target=_blank>
                                    
                                        EPdigital

                                                                            </a>
                                                                    </li>
                                                                        </ul>
                </div>
            </div>
        </div>
    </nav>




            <div class="flash-wrapper">
                    </div>
        
            <div class="container content-container">
            
<div id="article-detail">

<!-- Banner Sticky Halfpage -->
            <aside class="banner-stickyhalf">
            <div class="banner banner-sticky-hp sticky-hp-wrapper">
                <ins data-revive-zoneid="1" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>            </div>
        </aside>
    

<!-- Banner Wideboard - A -->
            <div id="banner-wideboard">
            <script type="text/javascript">
                adUnit   = document.getElementById("banner-wideboard");
                adWidth  = adUnit.offsetWidth;
                if ( adWidth >= 995 ) {
                    adUnit.innerHTML = '        <ins data-revive-zoneid="2" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>    ';
                } else {
                    adUnit.innerHTML = '        <ins data-revive-zoneid="3" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>    ';
                }
            </script>
        </div>
    

        <div class="article-detail-titleimage">
                    
        
                            <div class="img-wrap">
                                        <div class="img-article">
                            <picture><a 
                href="https://www.engadinerpost.ch/media/cache/large/uploads/media/post/22208/Refurmo-2017-jd-01373-61a35f8c797b2.jpg" 
                class="fancybox"
                data-fancybox="gallery-19458"
                data-caption="Archivbild: Jon Duschletta"><img 
                src="https://www.engadinerpost.ch/media/cache/crop_ratio_large/uploads/media/post/22208/Refurmo-2017-jd-01373-61a35f8c797b2.jpg" 
                alt="Archivbild: Jon Duschletta" /></a></picture>
                    </div>

                                                                <div class="imgDescription">
                            <p class="small-text">Archivbild: Jon Duschletta</p>
                        </div>
                                    </div>
            
        
        
    </div>

    <!-- Artikel Untertitel -->
    <span class="article-meta small-text">
        Refurmo
    </span>


    <!-- Artikel Titel -->
    <h1 class="big-title">Refurmo revidiert Kirchenordnung</h1>

    <!-- Artikel Metadaten -->
        
    <div class="article-meta">
        
                                                            <span class="small-text meta-section"  data-toggle="tooltip" data-placement="top" title="Kategorie">
                <a href="/kategorie/soziales">
                    <i class="far fa-folder-open"></i> 
                                            Bildung/Soziales
                                    </a>
            </span>
                    
                            <span class="small-text meta-section" data-toggle="tooltip" data-placement="top" title="Ganzer Artikel für unsere Abonnenten">
                <i class="fas fa-key"></i>
            </span>
        
                <span class="small-text meta-section">
                                        <span data-toggle="tooltip" data-placement="top" title="Erschienen: Heute um 11:51 ">
                    <i class="far fa-clock"></i>
                    11:51
                </span>
                                </span>

                                                                                                                                                                                                                                
                                    
                <span class="small-text meta-section tags" data-toggle="tooltip" data-placement="top" title="Ortschaften">
                                                                                                        <i class="fas fa-map-marker-alt"></i>
                                                                                            
                            
                                                        <span>
                                                                                                    Oberengadin                                                            
                            </span>

                                                                                                        </span>
                    
                            
            
                
                
                
                    </div>


    <div class="row">
        <div class="col-sm-8">

            
            <!-- Artikel Vorschautext -->
            <div class="excerpt base-text">
                <p>Am Sonntag haben die Stimmberechtigten der fusionierten Kirchgemeinde Oberengadin refurmo die Teilrevision der Kirchenordnung an der Urne klar angenommen. Bei einer dürftigen Stimmbeteiligung von 14,4 Prozent resultierten 562 Ja-Stimmen. Dies bei 46 Nein und 21 leeren oder ungültigen Stimmzetteln.</p>
            </div>
        
            <!-- Artikel Text -->
            <div class="content">

                                                                                        <div id="paywall_container">
    
    <div id="paywall_header" class="row">
        <div id="paywall_title" class="col-sm-12 text-center">
            <h2>Möchten Sie weiterlesen?</h2>
        </div>
    </div>
    
    <div id="paywall_content" class="row">
        <div id="paywall_left" class="col-lg-6 col-12">
            <h3>Ja. Ich bin Abonnent.</h3>
            <img src="/static/ep_mockup.png" alt="EP_Mockup">
            <br><br>
            <a class="btn btn-eo" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&amp;MACHINEID=&amp;callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F11%2F28%2FRefurmo-revidiert-Kirchenordnung&amp;callFrom=paywall&amp;popup=login">Login</a>
            <h3>Ja. Ich habe noch kein Konto.</h3>
            <a class="btn btn-eo" href="/abo">Registrieren</a>
        </div>
        <div id="paywall_right" class="col-lg-6 col-12">
            <h3>Ja. Ich benötige ein Abo.</h3>
            <a class="btn btn-eo" href="/abo">Abo-Angebote</a>
            <h4>Mein Mehrwert:</h4>
            <ul>
                <li>Wissen was im Engadin läuft</li>
                <li>Viel Hintergrundinformationen</li>
                <li>Lesevergnügen und Unterhaltung mit Reportagen, Interviews, Portraits, Blogs...</li>
                <li>Zugang zu jedem Online-Artikel</li>
                <li>Regelmässig informative Beilagen</li>
            </ul>
        </div>
    </div>

</div>                                            
                
            </div>
            
            <!-- Artikel Kommentare -->
            <div class="comments">
                
                    
        <hr class="visible">
        <h3>                        
            Noch keine Kommentare    </h3>

                            <div class="newComment">
                <button type="button" class="btn btn-sm btn-outline-secondary title small-text"><i style="font-size: 1em" class="far fa-comment-dots"></i> einen neuen Kommentar verfassen</button>
                <div id="comment-form">
                    
<form name="ep_comment" method="post" action="/comment/new?redirectTo=https://www.engadinerpost.ch/2021/11/28/Refurmo-revidiert-Kirchenordnung">

    <div>
                <div class="form-group"><label for="ep_comment_content" class="required">Ihr Kommentar</label><textarea id="ep_comment_content" name="ep_comment[content]" required="required" class="form-control"></textarea></div>
    </div>
    <div class="row">
        <div class="col-md-6 col-12">
            <div>
                <div class="form-group"><label for="ep_comment_nickname" class="required">Vorname und Name</label><input type="text" id="ep_comment_nickname" name="ep_comment[nickname]" required="required" class="form-control" /></div>
            </div>
            <div>
                <div class="form-group"><label for="ep_comment_mail" class="required">E-Mail</label><input type="email" id="ep_comment_mail" name="ep_comment[mail]" required="required" class="form-control" /></div>
            </div>
        </div>
    </div>
    <div>
        <script src="https://www.google.com/recaptcha/api.js?render=6LcXm9UbAAAAAKaXKpBDWnENeLZw4TW19f5REy47"></script><link rel="stylesheet" href="/bundles/ewz_recaptcha/css/recaptcha.css"><script>
      grecaptcha.ready(function () {
        grecaptcha.execute('6LcXm9UbAAAAAKaXKpBDWnENeLZw4TW19f5REy47', { action: 'comment' }).then(function (token) {
          var recaptchaResponse = document.getElementById('ep_comment_recaptcha');
          recaptchaResponse.value = token;
        });
      });
    </script><input type="hidden" id="ep_comment_recaptcha" name="ep_comment[recaptcha]" />

        <div class="form-check comment_rules_check">
            <div class="form-group"><div class="form-check">        <input type="checkbox" id="ep_comment_rules" name="ep_comment[rules]" required="required" class="form-check-input" value="1" />
        <label class="form-check-label required" for="ep_comment_rules">Ich erkläre mich mit den Kommentarregeln einverstanden</label></div></div>
        </div>
        <div class="comment_rules">
            <a href="#" data-toggle="modal" data-target="#regelnModal"><i class="fas fa-info-circle"></i> Kommentarregeln</a>
        </div>
        <div class="form-group"><button type="submit" id="ep_comment_save" name="ep_comment[save]" class="btn-eo btn">senden</button></div>
    </div>


        <input type="hidden" id="ep_comment__token" name="ep_comment[_token]" value="qVxaqrHRghARxXsr_s00GFIyWTi4rI9wmdD8I019Dzo" />

<input type="hidden" id="ep_comment_post_id" name="ep_comment[post_id]" value="22208" /><input type="hidden" id="ep_comment_parent_id" name="ep_comment[parent_id]" /></form>


<!-- Kommentarregeln -->
<div class="modal fade" id="regelnModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
        <div class="modal-header">
            <h5 class="modal-title" id="exampleModalLabel">Kommentarregeln</h5>
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
            </button>
        </div>
        <div class="modal-body">
            <p>
                Einige Beiträge auf engadinerpost.ch können kommentiert werden. Bitte beachten Sie dazu folgende Punkte:<br>
                <ul>
                    <li>Bitte verfassen Sie Ihre Kommentare kurz und sachlich und beachten Sie die am Kommentarfeld angegebene maximale Zeichenanzahl. Die Zählung berücksichtigt auch Leerzeichen.</li>
                    <li>Bitte beziehen Sie sich auf das Thema des Beitrags.</li>
                    <li>Kennzeichnen Sie den Kommentar mit Ihrem Namen. Benutzten Sie dabei keine Namen anderer Personen. Die E-Mailadresse wird nicht veröffentlicht oder Dritten zugänglich gemacht.</li>
                    <li>Wir behalten uns vor, Kommentare und Links ohne vorherige Information des Verfassers zu löschen, einzelne Kommentatoren ohne vorherige Information auszuschliessen und die Kommentarfunktion einzelner Beiträge zu schliessen.</li>
                </ul>
            </p>
        </div>
        <div class="modal-footer">
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Okay!</button>
        </div>
        </div>
    </div>
</div>
                </div>
            </div>
        
                            <div id="commentList">
                        </div>
        
    

            </div>

        </div>

        <div class="col-sm-4 col-12 detail_ads">
                    <div class="banner-rectangle">
            <ins data-revive-zoneid="4" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>        </div>
    
                    <div id="adrotator">
    <div id="aditems">
        <div class="slides">

                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Leserwettbewerb" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/ALLGEMEIN-GammeterMediaAG-729627A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/ALLGEMEIN-GammeterMediaAG-729627A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Ich empfehle mich für:" 
                        data-tel="078 910 36 33" 
                        data-email="gsimmobil@gmail.com" 
                        data-url="gmail.com" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/ALLGEMEIN-Giuliani-721822A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/ALLGEMEIN-Giuliani-721822A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Pontresina Wochentipp" 
                        data-tel="" 
                        data-email="pontresina@engadin.ch" 
                        data-url="www. pontresina.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/ALLGEMEIN-PontresinaTourismus-47686A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/ALLGEMEIN-PontresinaTourismus-47686A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="FRISCHE KOCH-IDEE" 
                        data-tel="" 
                        data-email="" 
                        data-url="www.volg.ch/rezepte/" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/ALLGEMEIN-VolgKonsumwarenAG-46570X_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/ALLGEMEIN-VolgKonsumwarenAG-46570X_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Clalüna" 
                        data-tel="081 826 58 40" 
                        data-email="" 
                        data-url="www.schreinerei-claluena.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/Wetterfeld-Claluena_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/Wetterfeld-Claluena_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Save the date" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/1-2-QUER-GemeindeverwaltungSilvaplana-661830A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/1-2-QUER-GemeindeverwaltungSilvaplana-661830A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="AB SOFORT GESUCHT" 
                        data-tel="081 837 91 22" 
                        data-email="p.kaeslin@gammetermedia.ch" 
                        data-url="gammetermedia.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/MIETEN-GammeterMediaAG-735953A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/MIETEN-GammeterMediaAG-735953A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="IN PONTRESINA DORFZENTRUM" 
                        data-tel="081 838 80 40" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/VERMIETEN-Kochendorfer-741271A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/VERMIETEN-Kochendorfer-741271A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="3.5-Zi-Wohnung" 
                        data-tel="081 254 20 88" 
                        data-email="paulo.marques@raiffeisen.ch" 
                        data-url="3.5-Zi-Wohnung" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/VERMIETEN-RaiffeisenImmoAG-735317A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/VERMIETEN-RaiffeisenImmoAG-735317A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Bezzola" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/EHCSTM-BezzolaAG-620392A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/EHCSTM-BezzolaAG-620392A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Car Wash" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/EHCSTM-MartinConradTransportAG-612558A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/EHCSTM-MartinConradTransportAG-612558A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Ming" 
                        data-tel="081 826 58 34" 
                        data-email="info@mingbus.ch" 
                        data-url="mingbus.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/EHCSTM-MingBusAG-611764A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/EHCSTM-MingBusAG-611764A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Malergeschäft" 
                        data-tel="081 833 18 17" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/EHCSTM-OskarKlegerAG-617319A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/EHCSTM-OskarKlegerAG-617319A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="In der Casa Luna" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/EHCSTM-P-HolingerAG-620905A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/EHCSTM-P-HolingerAG-620905A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Gemeinde Pontresina" 
                        data-tel="081 838 81 94" 
                        data-email="achille.zala@pontresina.ch" 
                        data-url="www.gemeinde-pontresina.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20211127/ANGEBOT-GemeindeverwaltungPontresina-739076A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20211127/ANGEBOT-GemeindeverwaltungPontresina-739076A_small.jpg" >
                    </a>
                </div>
            
        </div>
    </div>
</div>
    
        </div>
    </div>

</div>

        </div>

            <div id="footer">
                                <div class="container">
    <div class="row info-footer">

        <div class="col-lg-3 col-sm-6 col-12">
            <ul>
                <li><a href="/kontakt"><h2>Kontakt</h2></a></li>
                <li>Medienhaus</li>
                <li>Telefon <a href="tel:+41818379000">+41 81 837 90 00</a></li>
                <li><a href="mailto:info@gammetermedia.ch">info@gammetermedia.ch</a></li>
            </ul>
            <ul>
                <li>Redaktion St. Moritz</li>
                <li>Telefon <a href="tel:+41818379081">+41 81 837 90 81</a></li>
                <li><a href="mailto:redaktion@engadinerpost.ch">redaktion@engadinerpost.ch</a></li>
            </ul>
            <ul>
                <li>Werbemarkt:</li>
                <li>Telefon <a href="tel:+41818379000">+41 81 837 90 00</a></li>
                <li><a href="mailto:werbemarkt@gammetermedia.ch">werbemarkt@gammetermedia.ch</a></li>
            </ul>
        </div>

        <div class="col-lg-3 col-sm-6 d-sm-block d-none">
            <ul>
                <li><a href="//inserate.engadin.online/inserieren"><h2>Inserieren</h2></a></li>
                <li><a href="//inserate.engadin.online/inserieren">Mediendaten / Werbemarkt</a></li>
                <li><a href="https://www.gammetermedia.ch/werbemarkt/onlinewerbung" target="_blank">Onlinewerbung</a></li>
            </ul>
        </div>

        <div class="col-lg-4 col-sm-12 d-sm-block d-none">
            <div class="row">
                <div class="col-6">
                    <ul>
                        <li><h2>Angebote</h2></li>
                        <li><a href="/abo">Abos</a></li>
                        <li><a href="/abo">Print</a></li>
                        <li><a href="/abo">Digital</a></li>
                        <li><a href="/abo">Mutationen</a></li>
                    </ul>
                </div>
                <div class="col-6">
                    <ul>
                        <li><a href="//inserate.engadin.online/trauer"><h2>Trauer</h2></a></li>
                        <li><a href="//inserate.engadin.online/trauer">Todesanzeigen</a></li>
                        <li><a href="//inserate.engadin.online/trauer-ratgeber">Ratgeber</a></li>
                    </ul>
                </div>
            </div>
        </div>

        <div class="col-lg-2 col-sm-6 col-12">
            <ul>
                <li><h2>Service</h2></li>
                <li><a href="https://digital.engadinerpost.ch" target="_blank">E-Paper «EPdigital»</a></li>
                <li><a href="/archiv">Archiv</a></li>
                <li><a href="/digitalisierung">Digitalisierung</a></li>
                <li><a href="https://de-de.facebook.com/engadinerpost/" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/engadinerpost" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/engadinerpost" target="_blank">Twitter</a></li>
            </ul>
        </div>

    </div>
    <div class="row bottom-footer">
    
        <div class="col-lg-1 col-sm-2 col-3 logo-gammeter">
            <a href="https://www.gammetermedia.ch/" target="_blank">
                <img src="/static/gammetermedia.png" alt="Gammeter Media AG" />
            </a>
        </div>
        <div class="col-lg-11 col-sm-10 col-9">
            <ul>
                <li>Engadiner Post/Posta Ladina</li>
                |
                <li><a href="/datenschutz">Datenschutz und Impressum</a></li>
                |
                <li><a href="/kontakt">Kontakt</a></li>
                |
                <li>© Gammeter Media AG,</li>
                <li><a href="https://www.gammetermedia.ch/" target="_blank">gammetermedia.ch</a></li>
            </ul>
        </div>

    </div>
</div>            
    


            </div>

                            <script src="/assets/vendor/jquery/jquery-3.5.1.min.js"></script> 
            <script src="/assets/vendor/bootstrap/js/popper.min.js"></script> 
            <script src="/assets/vendor/bootstrap/js/bootstrap.min.js"></script> 
            <script async src="//adm.engadin.online/www/delivery/asyncjs.php"></script>
            <script type="text/javascript" src="/assets/vendor/slick/slick.min.js"></script>
            <script type="text/javascript" src="/assets/vendor/fancybox/jquery.fancybox.min.js"></script>
            <script type="text/javascript" src="/assets/vendor/masonry/masonry.pkgd.min.js"></script>
            <script type="text/javascript" src="/assets/vendor/imagesloaded/imagesloaded.pkgd.min.js"></script>
            <script src="/assets/js/frontend.js" type="module"></script>
        
    <script src="https://engadinerpost-che-pw.newsmemory.com/?meter&nm=1" async></script>

            <span id="scrolltop">
            <a href="#top" class="well well-sm" onclick="$('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fas fa-chevron-up"></i>
            </a>
        </span>

    </body>
</html>
