<!DOCTYPE html>
<html lang="de">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" >
        <meta name="viewport" content="width=device-width" >
        <title>Müdamaint e cuntinuità pro l’Institut Otalpin | Engadiner Post/Posta Ladina</title>
        <meta name="description" content="L&rsquo;Institut Otalpin Ftan dvainta part da la gruppa internaziunala da scoulas privatas Dulwich College International. Sco giav&uuml;sch&agrave; da quella restan Jon Peer e Gerhard Pfister commembers dal cussagl administrativ.">

        <meta property="og:title" content="Müdamaint e cuntinuità pro l’Institut Otalpin" />
        <meta property="og:description" content="L&rsquo;Institut Otalpin Ftan dvainta part da la gruppa internaziunala da scoulas privatas Dulwich College International. Sco giav&uuml;sch&agrave; da quella restan Jon Peer e Gerhard Pfister commembers dal cussagl administrativ." />
                    <meta property="og:url" content="https://www.engadinerpost.ch/2021/3/23/Muedamaint-e-cuntinuita-pro-lInstitut-Otalpin" />
                            <meta property="og:image" content="https://media1.engadinerpost.ch/upl/21/21117/cropL_0z0zposts_imgr41ykm.JPG" />
            <meta property="og:image:alt" content="" />
                            <meta property="og:type" content="article" />
        
        <meta property="fb:app_id" content="1597485287175686" />
        <meta property="og:locale" content="de_CH" />

         
        <!-- Bootstrap Style -->
        <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/css/bootstrap.min.css" integrity="sha384-MCw98/SFnGE8fJT3GXwEOngsV7Zt27NXFoaoApmYm81iuXoPkFOJwJ8ERdknLPMO" crossorigin="anonymous">
        <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">

        






        <!-- Fontawesome Style -->
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous">

        <!-- jQuery -->
        <script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

        <!-- Fancybox Style -->
        <link rel="stylesheet" href="https://www.engadinerpost.ch/js/fancybox/jquery.fancybox.min.css">

        <!-- Yay-Menü Style -->
        <link rel="stylesheet" href="https://www.engadinerpost.ch/js/yay-menu/css/yay.css" />
        
        <!-- Flexslider Style -->
        <link rel="stylesheet" href="https://www.engadinerpost.ch/js/flexslider/flexslider.css"> 


        

    <link href="https://www.engadinerpost.ch/apps/general/all.css" rel="stylesheet"><script type="text/javascript">var baseUrl = "https://www.engadinerpost.ch/"</script>

    <!-- Favicon -->
        
        <link rel="shortcut icon" href="https://www.engadinerpost.ch/img/favicon_ep/favicon.ico">
        <link rel="icon" sizes="16x16 32x32 64x64" href="https://www.engadinerpost.ch/img/favicon_ep/favicon.ico">
        <link rel="icon" type="image/png" sizes="196x196" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-192.png">
        <link rel="icon" type="image/png" sizes="160x160" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-160.png">
        <link rel="icon" type="image/png" sizes="96x96" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-96.png">
        <link rel="icon" type="image/png" sizes="64x64" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-64.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-16.png">
        <link rel="apple-touch-icon" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-180.png">


   </head>
<body class="yay-hide">

<!-- Portal -->


<div class="container-fluid" id="portal_menu">

    <div class="container" >
        <nav class="navbar navbar-expand-sm" >
            <a class="navbar-brand" href="https://www.engadinerpost.ch/">
                <img class="logo" src="https://www.engadinerpost.ch/img/engadinonline_ws.png" alt="Logo engadin.online - das Portal der Engadiner" />
            </a>
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>

            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav mr-auto">
    
                    <li class="nav-item"><a class="active" href="https://www.engadinerpost.ch/">News</a></li>
                    <li class="nav-item"><a class="" href="https://inserate.engadin.online">Inserate</a></li>
                    <li class="nav-item"><a class="" href="https://viva.engadin.online">Viva</a></li>
                    <li class="nav-item"><a class="" href="https://info.engadin.online">INFO</a></li>
                </ul>
                
            </div>
        </nav>
    </div>
</div>



<!-- navbar_top -->
<nav id="navbar_top" class="navbar navbar-default navbar-fixed-top">
    <div id="nav_desktop" class="d-inline container-fluid">
        <div class="row">
            <div class="col-2 icons-col">
                <!--<button class="btn btn-default navbar-btn yay-toggle" type="button"><h5>MENU</h5><i class="fas fa-chevron-down"></i></i></button>-->
                <button class="btn btn-default navbar-btn yay-toggle" type="button"><i class="fas fa-bars"></i></button>
            </div>
            <div class="col-10 col-sm-8 text-center">
                <a class="navbar-brand" id="menu_logo" href="//www.engadinerpost.ch/">
                    <img id="logo" src="//www.engadinerpost.ch/img/eppl_pos.png" alt="Logo Engadiner Post / Posta Ladina" />
                    </a>
            </div>
            <div class="col-sm-2 d-none d-lg-block icons-col">
                <a class="d-none d-lg-block btn login-btn login-logout" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F3%2F23%2FMuedamaint-e-cuntinuita-pro-lInstitut-Otalpin&callFrom=paywall&popup=login">
                    <i class="fas fa-sign-in-alt"> &nbsp; </i>LOGIN                </a>
            </div>
        </div>
    </div>
</nav>
<!-- /navbar_top -->

<!-- Yay sidebar -->
<div class="yaybar yay-light">
  <div class="nano">
    <div class="nano-content">
        <ul>
            <li class="headpoint_moblie d-lg-none">
                <br><br>
                <a class="login-logout" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F3%2F23%2FMuedamaint-e-cuntinuita-pro-lInstitut-Otalpin&callFrom=paywall&popup=login">
                    <i class="fas fa-sign-in-alt"></i> LOGIN                </a>

            </li>

            <li class="label d-lg-none">Engadiner Post</li>
            <li class="">
                <a href="//www.engadinerpost.ch/">Home</a>
            </li>
            <li>
                <a class="yay-sub-toggle">Kategorien<span class="yay-collapse-icon fa fa-angle-down"></span></a>
                <ul>
                    <li><a href="//www.engadinerpost.ch/politik/">Politik</a></li>
                    <li><a href="//www.engadinerpost.ch/wirtschaft/">Wirtschaft</a></li>
                    <li><a href="//www.engadinerpost.ch/tourismus/">Tourismus</a></li>
                    <li><a href="//www.engadinerpost.ch/soziales/">Bildung/Soziales</a></li>
                    <li><a href="//www.engadinerpost.ch/kultur/">Kultur</a></li>
                    <li><a href="//www.engadinerpost.ch/sport/">Sport</a></li>
                    <li><a href="//www.engadinerpost.ch/blaulicht/">Blaulicht</a></li>
                    <li><a href="//www.engadinerpost.ch/gesundheit/">Gesundheit</a></li>
                    <li><a href="//www.engadinerpost.ch/natur/">Natur/Umwelt</a></li>
                </ul>
            </li>
            <li>
                <a href="//inserate.engadin.online/inserate">Aktuelle Inserate</a>
            </li>
            <li>
                <a href="//inserate.engadin.online/trauer">Trauer</a>
            </li>

            <li>
                <a href="//www.engadinerpost.ch/archiv">Archiv</a>
            </li>

            <li>
                <a href="https://digital.engadinerpost.ch" target="_blank">EPdigital</a>
            </li>            

            <li>
                <a href="//www.engadinerpost.ch/plus">PLUS-Marker</a>
            </li>     

            <li>
                <a class="yay-sub-toggle">Kontakt<span class="yay-collapse-icon fa fa-angle-down"></span></a>
                <ul>
                    <li><a href="//www.engadinerpost.ch/kontakt/">Kontakt</a></li>
                    <li><a href="//www.engadinerpost.ch/abo/">Aboservice</a></li>
                    <li><a href="//www.engadinerpost.ch/werbemarkt/">Werbemarkt</a></li>
                    <li><a href="//www.engadinerpost.ch/datenschutz/">Impressum und Datenschutz</a></li>
                    <li><a href="https://www.gammetermedia.ch/fileadmin/pdf/AGB.pdf" target="_blank">AGB</a></li>

                    
                </ul>
            </li>

        <!-- mobile Portal-Infos -->
            <li class="label d-lg-none">engadin.online</li>
            <li class="d-lg-none">
                <a href="https://inserate.engadin.online/">Inserate</a>
            </li>
            <li class="d-lg-none">
                <a href="https://viva.engadin.online/">Viva</a>
            </li>
 
        </ul>



        <div id="icons_menu">
            <a href="https://www.facebook.com/engadinerpost" target="_blank"><i class="fab fa-facebook-square"></i></a>
            <a href="https://www.instagram.com/engadinerpost/" target="_blank"><i class="fab fa-instagram"></i></a>
            <a href="https://twitter.com/engadinerpost" target="_blank"><i class="fab fa-twitter-square"></i></a>
        </div>
    </div>
  </div>
</div>
<!-- /Yay sidebar -->





<div id="main" class="container content-wrap"> 


<!-- Banner -->  

<aside class="banner-stickyhalf">
    <div class="banner banner-sticky-hp sticky-hp-wrapper">
        <ins data-revive-zoneid="1" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>
    </div>
</aside>




<div id="banner-wideboard">
    <div class="banner banner-wideboard wideboard-wrapper banner-wideboard-desktop">

        <script type="text/javascript">
            adUnit   = document.getElementById("banner-wideboard");
            adWidth  = adUnit.offsetWidth;

            if ( adWidth >= 995 ) {
                adUnit.innerHTML = '<ins data-revive-zoneid="2" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>';
            } else {
                adUnit.innerHTML = '<ins data-revive-zoneid="3" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>';
            }
        </script>
    </div>


    <!-- <div id='div-gpt-ad-1591285739074-0' class="banner-wideboard-mobile"></div>
    <script>
        if ($(window).width() < 995) {
            googletag.cmd.push(function() { 
                googletag.defineSlot('/56367222/A_Wideboard/A_Wideboard_Mobile', [[320,160]], 'div-gpt-ad-1709958-2')
                    .addService(googletag.pubads());
            });
        }
    </script> -->
</div>




<hr>


    <script>
    /* Sticky Halfpage 
        (function () {  

            window.addEventListener('sticky_hp_main_ad', function(event){
                console.log('sticky halfpage', event.detail);

                // Show Fallback if not successfull
                if (event.detail.success === false) {
                    event.detail.wrap.innerHTML = '';
                    var newDiv = document.createElement('div');
                    newDiv.id = 'div-gpt-ad-1591709640491-0';
                    newDiv.style.width = '300px';
                    newDiv.style.height = '600px';
                    event.detail.wrap.appendChild(newDiv);

                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function() {
                        googletag.defineSlot('/56367222/B_StickyHalfpage/B_StickyHalfpage_Fallback', [300, 600], 'div-gpt-ad-1591709640491-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591709640491-0'); });
                }
            });

            var ad_wrap = document.querySelector('.banner.sticky-hp-wrapper');
            var admanager_main = ad_wrap.querySelector('.admanager-main');

            var timeout = setTimeout(() => {
                window.clearTimeout(timeout);
                if (admanager_main.offsetHeight > 100) {
                    window.dispatchEvent(new CustomEvent('sticky_hp_main_ad',{
                        detail: { 
                            success: true,
                            height: admanager_main.offsetHeight
                        }
                    }));
                }
                else {
                    window.dispatchEvent(new CustomEvent('sticky_hp_main_ad',{
                        detail: { 
                            success: false,
                            wrap: ad_wrap
                        }
                    }));
                }
            }, 3500);
        })();
    */

    /* Wideboard Desktop 
        (function () {  

            window.addEventListener('wideboard_main_ad', function(event){
                // console.log('wideboard', event.detail);

                // Show Fallback if not successfull
                if (event.detail.success === false) {
                    event.detail.wrap.innerHTML = '';
                    var newDiv = document.createElement('div');
                    newDiv.id = 'div-gpt-ad-1591285679631-0';
                    newDiv.style.width = '994px';
                    newDiv.style.height = '250px';
                    event.detail.wrap.appendChild(newDiv);

                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function() {
                        googletag.defineSlot('/56367222/A_Wideboard/A_Wideboard_Fallback', [[994, 118], [994, 250], [994, 150]], 'div-gpt-ad-1591285679631-0').addService(googletag.pubads());                            googletag.pubads().enableSingleRequest();
                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                        googletag.pubads().collapseEmptyDivs();
                    });
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591285679631-0'); });
                }
            });

            var ad_wrap = document.querySelector('.banner.wideboard-wrapper');
            var admanager_main = ad_wrap.querySelector('.admanager-main');

            var timeout = setTimeout(() => {
                window.clearTimeout(timeout);
                if (admanager_main.offsetHeight > 100) {
                    window.dispatchEvent(new CustomEvent('wideboard_main_ad',{
                        detail: { success: true }
                    }));
                }
                else {
                    window.dispatchEvent(new CustomEvent('wideboard_main_ad',{
                        detail: { 
                            success: false,
                            wrap: ad_wrap
                        }
                    }));
                }
            }, 3500);   

        })();
        */
    </script>




<div id="category_menu" class="table-responsive">  
    <table class="table">
        <tr>
            <td><a class="" href="https://www.engadinerpost.ch/"><i class="fas fa-home"></i> Home</a></td><td class=""><a href="https://www.engadinerpost.ch/Politik">Politik</a></td><td class="active"><a href="https://www.engadinerpost.ch/Wirtschaft">Wirtschaft</a></td><td class=""><a href="https://www.engadinerpost.ch/Tourismus">Tourismus</a></td><td class=""><a href="https://www.engadinerpost.ch/Soziales">Bildung/Soziales</a></td><td class=""><a href="https://www.engadinerpost.ch/Kultur">Kultur</a></td><td class=""><a href="https://www.engadinerpost.ch/Sport">Sport</a></td><td class=""><a href="https://www.engadinerpost.ch/Blaulicht">Blaulicht</a></td><td class=""><a href="https://www.engadinerpost.ch/Gesundheit">Gesundheit</a></td><td class=""><a href="https://www.engadinerpost.ch/Natur">Natur/Umwelt</a></td>        </tr>
    </table>
</div>

<div class="clearfix"></div><hr>

<div id="article-detail">


    <div class="img-cropL">
        <img src="https://media1.engadinerpost.ch/upl/21/21117/cropL_0z0zposts_imgr41ykm.JPG" alt="L’istorgia da l’Institut Otalpin a Ftan po cuntinuar grazcha al nouv proprietari Dulwich College International chi posseda la majorità da las aczias (fotografia: Nicolo Bass)." />
    </div>

    <div class="imgDescription">
        <p><small>L’istorgia da l’Institut Otalpin a Ftan po cuntinuar grazcha al nouv proprietari Dulwich College International chi posseda la majorità da las aczias (fotografia: Nicolo Bass).</small></p>
    </div>


    
    <span class="article-meta">Institut Otalpin Ftan</span>

    <h1>Müdamaint e cuntinuità pro l’Institut Otalpin</h1>



    


<div class="article-meta">

                <span><i class="far fa-clock"></i> 23.03.2021 08:00</span>
            | 
    
    <a href="/Wirtschaft"><span><i class="far fa-folder-open"></i> Wirtschaft</span></a>
    
    | <span><i class="fas fa-map-marker-alt"></i> Engiadina Bassa, Ftan, Scuol    

    | <i class="fas fa-key" title="Ganzer Artikel für unsere Abonnenten"></i>
    
</div>



 


    <div class="row">
        <div class="col-sm-8">

            <div class="excerpt">
                <p>L&rsquo;Institut Otalpin Ftan dvainta part da la gruppa internaziunala da scoulas privatas Dulwich College International. Sco giav&uuml;sch&agrave; da quella restan Jon Peer e Gerhard Pfister commembers dal cussagl administrativ.</p>            </div>

        

            <div class="content">
                
<div id="paywall_container">
    
    <div id="paywall_header" class="row">
        <div id="paywall_title" class="col-sm-12 text-center">
            <h2>Möchten Sie weiterlesen?</h2>
        </div>
    </div>
    
    <div id="paywall_content" class="row">
        <div id="paywall_left" class="col-md-6">
            <h3>Ja. Ich bin Abonnent.</h3>
            <img src="https://www.engadinerpost.ch/img/ep_mockup.png" alt="EP_Mockup">
            <br><br>
            <a type="button" class="btn btn-ep btn-lg btn-block" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F3%2F23%2FMuedamaint-e-cuntinuita-pro-lInstitut-Otalpin&callFrom=paywall&popup=login">Login</a>
            
            <p>Haben Sie noch kein Konto? <br>
            <a href="https://www.engadinerpost.ch/abo/">Registrieren Sie sich hier</a></p>
        </div>
        <div id="paywall_right" class="col-md-6">
            <h3>Ja. Ich benötige ein Abo.</h3>
            <a type="button" class="btn btn-ep btn-lg btn-block" href="https://www.engadinerpost.ch/abo/">Abo-Angebote</a>
            <h4>Mein Mehrwert:</h4>
            <ul>
                <li><i class="fas fa-check"></i>&nbsp;Wissen was im Engadin läuft</li>
                <li><i class="fas fa-check"></i>&nbsp;Viel Hintergrundinformationen</li>
                <li><i class="fas fa-check"></i>&nbsp;Lesevergnügen und Unterhaltung mit Reportagen, Interviews, Portraits, Blogs...</li>
                <li><i class="fas fa-check"></i>&nbsp;Zugang zu jedem Online-Artikel</li>
                <li><i class="fas fa-check"></i>&nbsp;Regelmässig informative Beilagen</li>
            </ul>
        </div>
    </div>
</div>            </div>
            
            
<script src="https://www.engadinerpost.ch/apps/ecms/comments/comments.js"></script>
<div class="comments">

    

    <hr class="visible">

        
    <h3>
        Noch keine Kommentare    </h3>
        

        
<div class="newComment">
    <button type="button" class="btn btn-sm btn-outline-secondary title"><i class="far fa-comment-dots"></i> einen neuen Kommentar verfassen</button>

    <div class="result"></div> 

    <div id="comment-form">
        <form>
            <div>
                <input type="hidden" name="postID" id="postID" value="21117">
                <input type="hidden" name="reply_id" id="reply_id" value="0">
            </div>
            <div>
                <div id="charcounter"><span>1000</span>/1000</div>
                <textarea name="text" id="text" class="form-control" maxlength="1000" cols="60" rows="5" required placeholder="Eigenen Kommentar verfassen"></textarea>
            </div>

            <div class="row">
                <div class="col-sm-6">
                    <div>
                        <input name="nickname" id="nickname" value="" type="text" placeholder="Vorname/Name" required class="form-control">
                    </div>
                    <div>
                        <input name="mail" id="mail" value="" type="email" placeholder="E-Mail" required class="form-control">
                    </div>
                </div>
                <div class="col-sm-6">
                    <div class="form-check">
                        <input class="form-check-input" type="checkbox" value="" id="rules" required>
                        <label class="form-check-label" for="rules">
                            Ich erkläre mich mit den <a href="#" data-toggle="modal" data-target="#regelnModal">Kommentarregeln</a> einverstanden
                        </label>
                    </div>
                    <input type="submit" id="comment-submit" value="Senden" class="btn btn-primary">

                </div>
            </div>
        </form>
    </div>

</div>



<!-- Kommentarregeln -->
<div class="modal fade" id="regelnModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
        <div class="modal-header">
            <h5 class="modal-title" id="exampleModalLabel">Kommentarregeln</h5>
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
            </button>
        </div>
        <div class="modal-body">
            <p class="small">
                Einige Beiträge auf engadinerpost.ch können kommentiert werden. Bitte beachten Sie dazu folgende Punkte:<br>
                <ul class="small">
                    <li>Bitte verfassen Sie Ihre Kommentare kurz und sachlich und beachten Sie die am Kommentarfeld angegebene maximale Zeichenanzahl. Die Zählung berücksichtigt auch Leerzeichen.</li>
                    <li>Bitte beziehen Sie sich auf das Thema des Beitrags.</li>
                    <li>Kennzeichnen Sie den Kommentar mit Ihrem Namen. Benutzten Sie dabei keine Namen anderer Personen. Die E-Mailadresse wird nicht veröffentlicht oder Dritten zugänglich gemacht.</li>
                    <li>Wir behalten uns vor, Kommentare und Links ohne vorherige Information des Verfassers zu löschen, einzelne Kommentatoren ohne vorherige Information auszuschliessen und die Kommentarfunktion einzelner Beiträge zu schliessen.</li>
                </ul>
            </p>
        </div>
        <div class="modal-footer">
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Okay!</button>
        </div>
        </div>
    </div>
</div>

        <div id="commentList">

                    </div>








</div>
        </div>


         <div class="col-sm-4" style="height: 450px;">
            



<div id="adrotator"><div id="aditems" class="vertical-center"><ul class="slides"><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Auto Mathis – Starke Akzente zu Top-Konditionen ab CHF 619.–/Mt." 
                        data-tel="081 837 36 36" data-email="" data-url="www.auto-mathis.ch" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/OSTER-AutoMathisAG-50393A_large.jpg" data-fancybox="rotator"><img src="https://reclama.engadin.online/processed/ep/20210323/OSTER-AutoMathisAG-50393A_large.jpg" alt="Auto Mathis – Starke Akzente zu Top-Konditionen ab CHF 619.–/Mt." /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Pontresina Wochentipp" 
                        data-tel="" data-email="pontresina@engadin.ch" data-url="www.pontresina.ch" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210320/20-Marz-2021_large.jpg" data-fancybox="rotator"><img src="https://reclama.engadin.online/processed/ep/20210320/20-Marz-2021_large.jpg" alt="Pontresina Wochentipp" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Ihre alte Polstergruppe" 
                        data-tel="055 440 26 86" data-email="" data-url="www.poister-landheer.ch" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/ALLGEMEIN-GodyLandheerAG-48836A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210323/ALLGEMEIN-GodyLandheerAG-48836A_large.jpg" alt="Ihre alte Polstergruppe" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Osterangebot Workshops" 
                        data-tel="+41 793259416" data-email="" data-url="www.lleshi-art.ch" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/OSTER-LLESHIART-50438A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210323/OSTER-LLESHIART-50438A_large.jpg" alt="Osterangebot Workshops" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Scott, Trek und Cube" 
                        data-tel="+41 81 842 71 55" data-email="" data-url="www.faendrich-sport.ch" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/OSTER-FahndrichSportAG-50415A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210323/OSTER-FahndrichSportAG-50415A_large.jpg" alt="Scott, Trek und Cube" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="eine Primarlehrperson (Pensum 80–100%)  an der Mittelstufe" 
                        data-tel="081 851 10 10" data-email="claudio.giovanoli@miascoula.ch" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210320/ANGEBOT-GemeindeverwaltungSamedan-50398A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210320/ANGEBOT-GemeindeverwaltungSamedan-50398A_large.jpg" alt="eine Primarlehrperson (Pensum 80–100%)  an der Mittelstufe" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Cho d’bügl (survagliant da las ovas) / collavuratur da la gruppa da lavuraints cumünels cun ün pensum da 100 %" 
                        data-tel="081 837 36 88" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/ANGEBOT-GemeindeverwaltungCelerina-50439B_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210323/ANGEBOT-GemeindeverwaltungCelerina-50439B_large.jpg" alt="Cho d’bügl (survagliant da las ovas) / collavuratur da la gruppa da lavuraints cumünels cun ün pensum da 100 %" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Frühlingsaktion – Pflanzen für ein schönes Zuhause" 
                        data-tel="081 834 90 70" data-email="" data-url="www.belverde.ch" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/OSTER-BelVerdeFloristikGmbH-50459A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210323/OSTER-BelVerdeFloristikGmbH-50459A_large.jpg" alt="Frühlingsaktion – Pflanzen für ein schönes Zuhause" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Medias e medis pensiunads s’engaschan en ils centers da vaccinaziun" 
                        data-tel="081 254 16 00" data-email="" data-url="www.gr.ch/impfen" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/1-2-QUER-GesundheitsamtGraubunden-50496A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210323/1-2-QUER-GesundheitsamtGraubunden-50496A_large.jpg" alt="Medias e medis pensiunads s’engaschan en ils centers da vaccinaziun" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="GESUCHT VON PRIVAT: Von Privat 3 ½ - 5 ½ Zimmer-Wohnung zum Kauf im Oberengadin" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/KAUFEN-BrulisauerSieber-50498A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210323/KAUFEN-BrulisauerSieber-50498A_large.jpg" alt="GESUCHT VON PRIVAT: Von Privat 3 ½ - 5 ½ Zimmer-Wohnung zum Kauf im Oberengadin" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="DAMEN- UND HERREN- COIFFEUSE / COIFFEURmit EFZ 60%-100%  mit Berufserfahrung" 
                        data-tel="" data-email="info@alvetta.ch" data-url="www.alvetta.ch" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/ANGEBOT-AlvettaGmbHHair-Beauty-50462A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210323/ANGEBOT-AlvettaGmbHHair-Beauty-50462A_large.jpg" alt="DAMEN- UND HERREN- COIFFEUSE / COIFFEURmit EFZ 60%-100%  mit Berufserfahrung" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Charmante Praxis- oder  Therapieräume in Pontresina" 
                        data-tel="" data-email="info@colombo-ernaehrung.ch" data-url="www.colombo-health.com" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210320/ANGEBOT-ColomboPersonalHealthCoaching-50473A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210320/ANGEBOT-ColomboPersonalHealthCoaching-50473A_large.jpg" alt="Charmante Praxis- oder  Therapieräume in Pontresina" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Wasserwart / Mitarbeiter Werkgruppe" 
                        data-tel="081 837 36 88" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210320/ANGEBOT-GemeindeverwaltungCelerina-50439A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210320/ANGEBOT-GemeindeverwaltungCelerina-50439A_large.jpg" alt="Wasserwart / Mitarbeiter Werkgruppe" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="IM OBERENGADIN BAULAND ZU VERKAUFEN" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210320/VERKAUFEN-VepaFinanzAG-50423A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210320/VERKAUFEN-VepaFinanzAG-50423A_large.jpg" alt="IM OBERENGADIN BAULAND ZU VERKAUFEN" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="GESUCHT – 2 bis 3 Zimmer für 2 Erwachsene  Personen mit mittelgrossem Hund" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210320/MIETEN-Muller-50264A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210320/MIETEN-Muller-50264A_large.jpg" alt="GESUCHT – 2 bis 3 Zimmer für 2 Erwachsene  Personen mit mittelgrossem Hund" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Büro- oder Praxisräume - St. Moritz Dorf" 
                        data-tel="081 833 47 25" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/VERMIETEN-Gammeter-50421A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210323/VERMIETEN-Gammeter-50421A_large.jpg" alt="Büro- oder Praxisräume - St. Moritz Dorf" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Martin Conrad Transport AG" 
                        data-tel="081 837 37 37" data-email="info@mconrad.ch" data-url="www.mconrad.ch" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/OSTER-MartinConradTransportAG-50278A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210323/OSTER-MartinConradTransportAG-50278A_large.jpg" alt="Martin Conrad Transport AG" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="10% Ostern Rabatt – THE CASHMERE OUTLET BY LAMM" 
                        data-tel="076 371 32 60" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/OSTER-CashmereHouseLammAG-50378A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210323/OSTER-CashmereHouseLammAG-50378A_large.jpg" alt="10% Ostern Rabatt – THE CASHMERE OUTLET BY LAMM" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="GESUCHT – 2 bis 3 Zimmer für 2 Erwachsene  Personen mit mittelgrossem Hund" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20210323/MIETEN-Muller-50264A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20210323/MIETEN-Muller-50264A_large.jpg" alt="GESUCHT – 2 bis 3 Zimmer für 2 Erwachsene  Personen mit mittelgrossem Hund" /></a></li></ul></div></div>
<style>




</style>        </div>


    </div>

    

    <!-- Share-Link 
    <a href=https://www.engadinerpost.ch/2021/3/23/Muedamaint-e-cuntinuita-pro-lInstitut-Otalpin>Permalink</a>
-->

</div>

</div>

<div class="container-fluid" id="footer">
    <div class="container">

        <div class="row">
            <div class="col-sm-8">
                Engadiner Post/Posta Ladina | 
                <a href="https://www.engadinerpost.ch/datenschutz/">Datenschutz und Impressum</a> |
                <a href="https://www.engadinerpost.ch/kontakt/">Kontakt</a> | 
                © Gammeter Media AG, <a href="https://www.gammetermedia.ch">gammetermedia.ch</a>   
            </div>

            <div class="col-sm-4 text-right">
                <div class="logo">
                    <img src="https://www.engadinerpost.ch/img/eppl_ws.png" alt="Logo Engadiner Post / Posta Ladina"/><br>
                </div>
            </div>
        </div> 


    <!-- 
            -->


    </div>
</div>





<!-- Bootstrap -->
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://www.engadinerpost.ch//js/bootstrap.model.wrapper.js" ></script>

<!-- Fancybox -->
<script src="https://www.engadinerpost.ch/js/fancybox/jquery.fancybox.min.js"></script>




        <!-- Yay-Menü & Nanoscroller -->
        <script src="https://www.engadinerpost.ch/js/yay-menu/js/jquery.nanoscroller.min.js"></script>
        <script src="https://www.engadinerpost.ch/js/yay-menu/js/yay.js"></script>

        <!-- FlexSlider -->
        <script src="https://www.engadinerpost.ch/js/flexslider/jquery.flexslider-min.js"></script>  


        <script src="https://www.engadinerpost.ch/apps/general/js.js"></script>


        <!-- CookieConsent -->
        <link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
        <script>
        window.addEventListener("load", function(){
        window.cookieconsent.initialise({
        "palette": {
            "popup": {
            "background": "#ddd",
            "text": "#000000"
            },
            "button": {
            "background": "#005a9e",
            "text": "#ffffff"
            }
        },
        "theme": "edgeless",
        "content": {
            "message": "Diese Website setzt Cookies ein, um die Nutzung der Seite zu verbessern. ",
            "dismiss": "Ok!",
            "link": "Mehr erfahren",
            "href": "https://www.engadinerpost.ch/datenschutz"
        }
        })});
        </script>

        <!-- Paywall -->
        <script src="https://engadinerpost-che-pw.newsmemory.com/?meter&nm=1" async></script>
       
        <!-- Banner Revive -->
        <script async src="//adm.engadin.online/www/delivery/asyncjs.php"></script>



<script src="https://www.engadinerpost.ch///apps/ecms/templates/article/index.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
                                <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16830171-1"></script>
                                <script>
                                window.dataLayer = window.dataLayer || [];
                                function gtag(){dataLayer.push(arguments);}
                                gtag("js", new Date());
                                
                                gtag("config", "UA-16830171-1");
                                </script></body></html>