

<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <title>Neues Infosystem auf Malojastrasse |     Engadiner Post/Posta Ladina
</title>

                    <link href="/assets/css/frontend.css?date=220610" rel="stylesheet"> 
        
            <link rel="shortcut icon" href="/static/favicon_ep/favicon.ico">
    <link rel="icon" sizes="16x16 32x32 64x64" href="/static/favicon_ep/favicon.ico">
    <link rel="icon" type="image/png" sizes="196x196" href="/static/favicon_ep/favicon-192.png">
    <link rel="icon" type="image/png" sizes="160x160" href="/static/favicon_ep/favicon-160.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/favicon_ep/favicon-96.png">
    <link rel="icon" type="image/png" sizes="64x64" href="/static/favicon_ep/favicon-64.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon_ep/favicon-32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon_ep/favicon-16.png">
    <link rel="apple-touch-icon" href="/static/favicon_ep/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/favicon_ep/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/favicon_ep/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/favicon_ep/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/favicon_ep/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/favicon_ep/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/favicon_ep/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/favicon_ep/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/favicon_ep/favicon-180.png">
                    <meta property="og:type"        content="article" />
        <meta property="og:title"       content="Neues Infosystem auf Malojastrasse" />
        <meta property="og:image"       content="    https://www.engadinerpost.ch/media/cache/crop_ratio_large/uploads/media/post/24399/Bild-4-Rote-Phase-63905e8fd513a.jpg" />
        <meta property="og:url"         content="https://www.engadinerpost.ch/2022/12/07/Neues-Infosystem-auf-Malojastrasse" />
        <meta property="og:description" content="Auf der Kantonsstrasse zwiscchen Sils und Maloja wird ein Pilotprojekt durchgeführt: Ein Informationssystem weist die Verkehrsteilnehmenden mittels Tafeln vor Ort bereits im Voraus über mögliche Sperrungen des Strassenabschnitts hin." />
    
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16830171-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-16830171-1');
            gtag('set', {'content_group1': 'Website'}); 
        </script>
        <!-- Begin Comscore Tag -->
<script >
    var fpid = getCookie("fpid");
    if (fpid == null) {
        var fpid = [+new Date(), Math.floor(Math.random() * 99999999 + 1000000)].join('_');
        setCookie("fpid", fpid, 365);
    }

    var _comscore = _comscore || [];_comscore.push({
        c1: "2",
        c2: "36298057",
        mp_brand: "Engadiner Post",
        ns_site: "www.engadinerpost.ch",
        cs_fpid: fpid,
        mp_login: 3
    });
    (function() {
        var s = document.createElement("script");
        var el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = 'https://sb.scorecardresearch.com/cs/1234567/beacon.js';
        el.parentNode.insertBefore(s,el);
    })();

    function setCookie(name,value,days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }
</script>
<noscript >
    <img src = "https://sb.scorecardresearch.com/p?c1=2&c2=1234567&cv=3.6&cj=1">
</noscript> 
<!--End Comscore Tag -->    
    </head>
    
    <body>
            <div id="portal_menu_height"></div>
        <div id="portal_menu_container">
            

    
<div id="portal_menu">
    <div class="container" id="navbar_portal">
        <div class="row">

            <div class="col-md-4 col-2">

                <div class="menu-toggle">
                    <div class="hamburger"></div>
                </div>

                <ul class="d-md-inline-block d-none main_pages">
                                                                <li><a class="small-text" href="//viva.engadin.online/">Viva</a></li>
                                                                <li><a class="small-text" href="//info.engadin.online/">INFO</a></li>
                                                                <li><a class="small-text" href="//inserate.engadin.online/">Inserate</a></li>
                                    </ul>
                
            </div>

            <div class="col-md-4 col-8">
                <a href="/" id="eo_logo">
                    <img src="/static/eo_logo_white.svg" />
                </a>
            </div>

            <div class="col-md-4 d-md-block d-none">

                <ul class="info_pages">
                    <li><a class="small-text" href="/kontakt">Kontakt</a></li>
                    <li><a class="small-text" href="/abo">Abos</a></li>
                                            <li><a class="small-text" href="https://login.engadin.online/login?continue=https%3A%2F%2Fwww.engadinerpost.ch%2F2022%2F12%2F07%2FNeues-Infosystem-auf-Malojastrasse">Login</a></li>
                                    </ul>

            </div>

                        <div class="d-md-none d-block col-2 mobile_search">
                <a href="#" class="widget_search_btn">
                    <img src="/static/icons/search_white.svg">
                </a>
            </div>
                        
        </div>
    </div>
</div>
<div class="container-fluid" id="portal_menu_content">
    <nav class="container" id="nav_content">
        <ul class="row">

                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Engadiner Post

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/" class="link_category small-text "  >
                                
                                Aktuelle Artikel

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/politik" class="link_category small-text "  >
                                
                                Politik

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/wirtschaft" class="link_category small-text "  >
                                
                                Wirtschaft

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/tourismus" class="link_category small-text "  >
                                
                                Tourismus

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/soziales" class="link_category small-text "  >
                                
                                Bildung / Soziales

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/kultur" class="link_category small-text "  >
                                
                                Kultur

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/sport" class="link_category small-text "  >
                                
                                Sport

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/blaulicht" class="link_category small-text "  >
                                
                                Blaulicht

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/gesundheit" class="link_category small-text "  >
                                
                                Gesundheit

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/natur" class="link_category small-text "  >
                                
                                Natur / Umwelt

                                                                    </a>
                                                            </li>
                                                                                                                                                            
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/sammlungen" class="link_category small-text "  >
                                
                                Sammlungen

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Viva

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/" class="link_category small-text "  >
                                
                                Übersicht

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/wetter" class="link_category small-text "  >
                                
                                Wetter

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/webcams" class="link_category small-text "  >
                                
                                Webcams

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://blog.engadin.online" class="link_category small-text "  >
                                
                                Blog

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/kinder" class="link_category small-text "  >
                                
                                Kinderseite

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/winter/loipen" class="link_category small-text "  >
                                
                                Loipen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/winter/pisten" class="link_category small-text "  >
                                
                                Pisten

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/wettbewerb" class="link_category small-text menu_highlight"  >
                                
                                Leserwettbewerbe

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Inserate

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/" class="link_category small-text "  >
                                
                                Übersicht

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/jobs" class="link_category small-text "  >
                                
                                Jobs

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/immos" class="link_category small-text "  >
                                
                                Immo

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserate" class="link_category small-text "  >
                                
                                Aktuell

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/trauer" class="link_category small-text "  >
                                
                                Todesanzeigen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/trauer-ratgeber" class="link_category small-text "  >
                                
                                Trauer Ratgeber

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.gammetermedia.ch/werbemarkt/onlinewerbung" class="link_category small-text "  target=_blank>
                                
                                Onlinewerbung

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserieren" class="link_category small-text "  >
                                
                                Mediadaten

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/sonderseite/adventskalender" class="link_category small-text menu_highlight"  >
                                
                                Adventskalender

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Info

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/" class="link_category small-text "  >
                                
                                Aktuelle Anzeigen

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/sils" class="link_category small-text "  >
                                
                                Sils/Segl

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/silvaplana" class="link_category small-text "  >
                                
                                Silvaplana

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/stmoritz" class="link_category small-text "  >
                                
                                St. Moritz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/celerina" class="link_category small-text "  >
                                
                                Celerina/Schlarigna

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/pontresina" class="link_category small-text "  >
                                
                                Pontresina

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/samedan" class="link_category small-text "  >
                                
                                Samedan

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/lapunt" class="link_category small-text "  >
                                
                                La Punt Chamues-ch

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/zuoz" class="link_category small-text "  >
                                
                                Zuoz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/maloja" class="link_category small-text "  >
                                
                                Region Maloja

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Kontakt

                                                            </li>
                                                                                                                                                            
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Medienhaus

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Redaktion

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="/leserbeitrag" class="link_category small-text menu_highlight"  >
                                
                                Leserbeitrag

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserieren" class="link_category small-text "  >
                                
                                Werbemarkt

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Abo-Service

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Service

                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://digital.engadinerpost.ch" class="link_category small-text "  target=_blank>
                                
                                E-Paper «EP-Digital»

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/archiv" class="link_category small-text "  >
                                
                                PDF-Archiv

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/digitalisierung" class="link_category small-text "  >
                                
                                Digitalisierung

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.facebook.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Facebook

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.instagram.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Instagram

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://twitter.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Twitter

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Abos

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Print+

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Digital

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Mutationen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://login.engadin.online" class="link_category small-text "  target=_blank>
                                
                                Login

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Rechtliches

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Kontakt

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/datenschutz" class="link_category small-text "  >
                                
                                Impressum

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/datenschutz" class="link_category small-text "  >
                                
                                Datenschutz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/agb" class="link_category small-text "  >
                                
                                AGB

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                </ul>

    </nav>
    <div class="container" id="portal_menu_footer">
        <div class="row">
            <div class="col-md-8 col-12">
                <p class="small-text">© Gammeter Media AG, <a href="https://www.gammetermedia.ch/" target="_blank">gammetermedia.ch</a></p>
            </div>
            <div class="col-md-4 col-12 portal_menu_footer_logo">
                <a href="/">
                    <img src="/static/ep_logo_white.svg" />
                </a>
            </div>
        </div>
    </div>
</div>
        </div>
        <div id="mobile_portal_menu_container">
            

    
<div id="portal_menu">
    <div class="container" id="navbar_portal">
        <div class="row">

            <div class="col-md-4 col-2">

                <div class="menu-toggle">
                    <div class="hamburger"></div>
                </div>

                <ul class="d-md-inline-block d-none main_pages">
                                                                <li><a class="small-text" href="//viva.engadin.online/">Viva</a></li>
                                                                <li><a class="small-text" href="//info.engadin.online/">INFO</a></li>
                                                                <li><a class="small-text" href="//inserate.engadin.online/">Inserate</a></li>
                                    </ul>
                
            </div>

            <div class="col-md-4 col-8">
                <a href="/" id="eo_logo">
                    <img src="/static/eo_logo_white.svg" />
                </a>
            </div>

            <div class="col-md-4 d-md-block d-none">

                <ul class="info_pages">
                    <li><a class="small-text" href="/kontakt">Kontakt</a></li>
                    <li><a class="small-text" href="/abo">Abos</a></li>
                                            <li><a class="small-text" href="https://login.engadin.online/login?continue=https%3A%2F%2Fwww.engadinerpost.ch%2F2022%2F12%2F07%2FNeues-Infosystem-auf-Malojastrasse">Login</a></li>
                                    </ul>

            </div>

                        <div class="d-md-none d-block col-2 mobile_search">
                <a href="#" class="widget_search_btn">
                    <img src="/static/icons/search_white.svg">
                </a>
            </div>
                        
        </div>
    </div>
</div>
<div class="container-fluid" id="portal_menu_content">
    <nav class="container" id="nav_content">
        <ul class="row">

                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Engadiner Post

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/" class="link_category small-text "  >
                                
                                Aktuelle Artikel

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/politik" class="link_category small-text "  >
                                
                                Politik

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/wirtschaft" class="link_category small-text "  >
                                
                                Wirtschaft

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/tourismus" class="link_category small-text "  >
                                
                                Tourismus

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/soziales" class="link_category small-text "  >
                                
                                Bildung / Soziales

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/kultur" class="link_category small-text "  >
                                
                                Kultur

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/sport" class="link_category small-text "  >
                                
                                Sport

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/blaulicht" class="link_category small-text "  >
                                
                                Blaulicht

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/gesundheit" class="link_category small-text "  >
                                
                                Gesundheit

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/natur" class="link_category small-text "  >
                                
                                Natur / Umwelt

                                                                    </a>
                                                            </li>
                                                                                                                                                            
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/sammlungen" class="link_category small-text "  >
                                
                                Sammlungen

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Viva

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/" class="link_category small-text "  >
                                
                                Übersicht

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/wetter" class="link_category small-text "  >
                                
                                Wetter

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/webcams" class="link_category small-text "  >
                                
                                Webcams

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://blog.engadin.online" class="link_category small-text "  >
                                
                                Blog

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/kinder" class="link_category small-text "  >
                                
                                Kinderseite

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/winter/loipen" class="link_category small-text "  >
                                
                                Loipen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/winter/pisten" class="link_category small-text "  >
                                
                                Pisten

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/wettbewerb" class="link_category small-text menu_highlight"  >
                                
                                Leserwettbewerbe

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Inserate

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/" class="link_category small-text "  >
                                
                                Übersicht

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/jobs" class="link_category small-text "  >
                                
                                Jobs

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/immos" class="link_category small-text "  >
                                
                                Immo

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserate" class="link_category small-text "  >
                                
                                Aktuell

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/trauer" class="link_category small-text "  >
                                
                                Todesanzeigen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/trauer-ratgeber" class="link_category small-text "  >
                                
                                Trauer Ratgeber

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.gammetermedia.ch/werbemarkt/onlinewerbung" class="link_category small-text "  target=_blank>
                                
                                Onlinewerbung

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserieren" class="link_category small-text "  >
                                
                                Mediadaten

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/sonderseite/adventskalender" class="link_category small-text menu_highlight"  >
                                
                                Adventskalender

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Info

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/" class="link_category small-text "  >
                                
                                Aktuelle Anzeigen

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/sils" class="link_category small-text "  >
                                
                                Sils/Segl

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/silvaplana" class="link_category small-text "  >
                                
                                Silvaplana

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/stmoritz" class="link_category small-text "  >
                                
                                St. Moritz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/celerina" class="link_category small-text "  >
                                
                                Celerina/Schlarigna

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/pontresina" class="link_category small-text "  >
                                
                                Pontresina

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/samedan" class="link_category small-text "  >
                                
                                Samedan

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/lapunt" class="link_category small-text "  >
                                
                                La Punt Chamues-ch

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/zuoz" class="link_category small-text "  >
                                
                                Zuoz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/maloja" class="link_category small-text "  >
                                
                                Region Maloja

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Kontakt

                                                            </li>
                                                                                                                                                            
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Medienhaus

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Redaktion

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="/leserbeitrag" class="link_category small-text menu_highlight"  >
                                
                                Leserbeitrag

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserieren" class="link_category small-text "  >
                                
                                Werbemarkt

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Abo-Service

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Service

                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://digital.engadinerpost.ch" class="link_category small-text "  target=_blank>
                                
                                E-Paper «EP-Digital»

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/archiv" class="link_category small-text "  >
                                
                                PDF-Archiv

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/digitalisierung" class="link_category small-text "  >
                                
                                Digitalisierung

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.facebook.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Facebook

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.instagram.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Instagram

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://twitter.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Twitter

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Abos

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Print+

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Digital

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Mutationen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://login.engadin.online" class="link_category small-text "  target=_blank>
                                
                                Login

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Rechtliches

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Kontakt

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/datenschutz" class="link_category small-text "  >
                                
                                Impressum

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/datenschutz" class="link_category small-text "  >
                                
                                Datenschutz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/agb" class="link_category small-text "  >
                                
                                AGB

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                </ul>

    </nav>
    <div class="container" id="portal_menu_footer">
        <div class="row">
            <div class="col-md-8 col-12">
                <p class="small-text">© Gammeter Media AG, <a href="https://www.gammetermedia.ch/" target="_blank">gammetermedia.ch</a></p>
            </div>
            <div class="col-md-4 col-12 portal_menu_footer_logo">
                <a href="/">
                    <img src="/static/ep_logo_white.svg" />
                </a>
            </div>
        </div>
    </div>
</div>
        </div>

                


<nav id="navbar_general" class="navbar">
    <div class="navbar_general_content container">

        <div class="row">
            <div class="col-3 d-none d-md-block navbar_general_wetter-webcam">
                <div class="row">
                                        <div class="col-md-4 col-12 navbar_general_icon">
                                <a href="#" class="widget_search_btn">
            <img src="/static/icons/search.svg">
            <p class="small-text">Suche</p>
        </a>
    
                    </div>

                                        <div class="col-md-4 col-12 navbar_general_icon">
                                <a href="https://viva.engadin.online/wetter" >
            <img src="/static/icons/icon_wetter.svg">
            <p class="small-text">Wetter</p>
        </a>
    
                    </div>

                                        <div class="col-md-4 col-12 navbar_general_icon">
                                <a href="https://viva.engadin.online/webcams">
            <img src="/static/icons/icon_webcam.svg">
            <p class="small-text">Webcams</p>
        </a>
    
                    </div>
                </div>
            </div>
            <div class="col-12 col-md-6 text-center navbar_general_logo align-self-center">
                <a class="menu_logo navbar-brand" href="/">
                    <img id="logo" src="/static/ep_logo.svg" alt="Logo Engadiner Post / Posta Ladina" />
                </a>
            </div>
            <div class="col-sm-3 d-none d-md-block navbar_general_epaper-search">

                <div class="row">
                    <div class="col-md-2 col-12 navbar_general_icon">
                    </div>

                                        <div class="col-md-5 navbar_general_icon">
                                <a href="/leserbeitrag">
            <img src="/static/icons/icon_userContent.svg">
            <p class="small-text">Leserbeitrag</p>
        </a>
    
                    </div>

                                        <div class="col-md-5 col-12 navbar_general_icon">
                                <a href="https://digital.engadinerpost.ch/" target="_blank">
            <img src="/static/icons/icon_epaper.svg">
            <p class="small-text" style="white-space: nowrap;">EP-Digital</p>
        </a>
    
                    </div>

                </div>  
            </div>
        </div>
    </div>
</nav>


<!-- search -->
    <div id="ep_searchbar" class="">
    <div class="ep_searchbar_content container">
        <div class="row">
        
            <form name="search_extended" method="post" action="/suche">
                <div class="form-inline">
                    <div class="input-group">
                        <input type="text" id="search_extended_keywords" name="search_extended[keywords]" required="required" class="form-control" />
                        <button type="submit" id="search_extended_submit" name="search_extended[submit]" class="btn-eo btn">Suchen</button>
                    </div>
                    <input type="hidden" id="search_extended__token" name="search_extended[_token]" value="ce5983491d4d.61ELF_ueJYnPeioNnKbZ993qRcRl0HnM8b6SpponDfM.iDQ4I4zHc8qaAG1L-eOTg5CYd4AgqECfrs3G89BEQ7q8O3xureRtwq0jbw" />
                </div>
            </form>  
        
        </div>
    </div>
</div>


    
        
    <nav id="horizontal_subnav">
        <div class="horizontal_subnav_content container">

            <div class="row">
                <div class="col-xl-12 col-lg-12">
                    
                                                                                     
                                             
                    
                                        <ul >
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                <li class="">
                                                                            <a href="/" class="link_category small-text"  >
                                    
                                        Engadiner Post

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/politik" class="link_category small-text"  >
                                    
                                        Politik

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/wirtschaft" class="link_category small-text"  >
                                    
                                        Wirtschaft

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/tourismus" class="link_category small-text"  >
                                    
                                        Tourismus

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/soziales" class="link_category small-text"  >
                                    
                                        Bildung / Soziales

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/kultur" class="link_category small-text"  >
                                    
                                        Kultur

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/sport" class="link_category small-text"  >
                                    
                                        Sport

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/blaulicht" class="link_category small-text"  >
                                    
                                        Blaulicht

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/gesundheit" class="link_category small-text"  >
                                    
                                        Gesundheit

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/natur" class="link_category small-text"  >
                                    
                                        Natur / Umwelt

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="//inserate.engadin.online/trauer" class="link_category small-text"  >
                                    
                                        Trauer

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                        
                                
                                <li class="">
                                                                            <a href="https://digital.engadinerpost.ch" class="link_category small-text"  target=_blank>
                                    
                                        EP-Digital

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/sammlungen" class="link_category small-text"  >
                                    
                                        Sammlungen

                                                                            </a>
                                                                    </li>
                                                                        </ul>
                </div>
            </div>
        </div>
    </nav>




            <div class="flash-wrapper">
                    </div>
        
            <div class="container content-container">
            
<div id="article-detail">

    <!-- Banner Sticky Halfpage -->
            <aside id="banner-stickyhalf-aside" class="banner-stickyhalf scrollspy">
            <script type="text/javascript">
                adUnit   = document.getElementById("banner-stickyhalf-aside");
                if (window.innerWidth >= 1600) {
                    adUnit.innerHTML = '        <ins data-revive-zoneid="1" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>    ';
                }
            </script>
        </aside>
    

    <!-- Banner Wideboard - A -->
            <div id="banner-wideboard">
            <script type="text/javascript">
                adUnit   = document.getElementById("banner-wideboard");
                adWidth  = adUnit.offsetWidth;
                if ( adWidth >= 995 ) {
                    adUnit.innerHTML = '        <ins data-revive-zoneid="2" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>    ';
                } else {
                    adUnit.innerHTML = '        <ins data-revive-zoneid="3" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>    ';
                }
            </script>
        </div>
    

        <div class="article-detail-titleimage">
                    
        
                            <div class="img-wrap">
                                        <div class="img-article">
                            <picture><a 
                href="https://www.engadinerpost.ch/media/cache/large/uploads/media/post/24399/Bild-4-Rote-Phase-63905e8fd513a.jpg" 
                class="fancybox"
                data-fancybox="gallery-21933"
                data-caption="Bei der Phase Rot ist die Durchfahrt ab Sils gesperrt. Foto: z. Vfg"><img 
                src="https://www.engadinerpost.ch/media/cache/crop_ratio_large/uploads/media/post/24399/Bild-4-Rote-Phase-63905e8fd513a.jpg" 
                alt="Bei der Phase Rot ist die Durchfahrt ab Sils gesperrt. Foto: z. Vfg" /></a></picture>
                    </div>

                                                                <div class="imgDescription">
                            <p class="small-text">Bei der Phase Rot ist die Durchfahrt ab Sils gesperrt. Foto: z. Vfg</p>
                        </div>
                                    </div>
            
        
        
    </div>

    <!-- Artikel Untertitel -->
    <span class="article-meta small-text">
        Verkehr
    </span>

    <!-- Artikel Titel -->
    <h1 class="big-title">Neues Infosystem auf Malojastrasse</h1>

    <!-- Artikel Metadaten -->
        
    <div class="article-meta">
        
                                                                                <span class="small-text meta-section"  data-toggle="tooltip" data-placement="top" title="Kategorie">
                <a href="/kategorie/blaulicht">
                    <i class="far fa-folder-open"></i> 
                                            Blaulicht
                                    </a>
            </span>
                    
                
                <span class="small-text meta-section">
                                        <span data-toggle="tooltip" data-placement="top" title="Erschienen: Heute um 10:36 ">
                    <i class="far fa-clock"></i>
                    10:36
                </span>
                                </span>

                                                                                                                                                                                                                                                            
                                    
                <span class="small-text meta-section tags" data-toggle="tooltip" data-placement="top" title="Ortschaften">
                                                                                                        <i class="fas fa-map-marker-alt"></i>
                                                                                            
                            
                                                        <span>
                                                                                                    Maloja                                                            
                            </span>

                                                                                                
                            
                                                        <span>
                                                                                                    Sils                                                            
                            </span>

                                                                                                        </span>
                    
                            
            
                
                
                
                    </div>


    <div class="row">
        <div class="col-md-8">

            
            <!-- Artikel Vorschautext -->
            <div class="excerpt base-text">
                <p>Auf der Kantonsstrasse zwiscchen Sils und Maloja wird ein Pilotprojekt durchgeführt: Ein Informationssystem weist die Verkehrsteilnehmenden mittels Tafeln vor Ort bereits im Voraus über mögliche Sperrungen des Strassenabschnitts hin.</p>
            </div>
        
            <!-- Artikel Text -->
            <div class="content">
                                    <p>&laquo;Die im November 2022 installierten Sprengmasten reduzieren das Risiko von Spontanabg&auml;ngen und erh&ouml;hen so die Sicherheit f&uuml;r die Verkehrsteilnehmenden&raquo;, schreibt die Standeskanzlei Graub&uuml;nden in einer Medienmitteilung. Nicht nur die Sicherheit, sondern auch die Information der Verkehrsteilnehmenden habe f&uuml;r das Tiefbauamt (TBA) hohe Priorit&auml;t.</p>
<p>Zu diesem Zweck f&uuml;hrt das TBA diesen Winter auf der Strecke Sils&ndash;Maloja ein Pilotprojekt durch: Ein geeignetes Informationssystem weist die Verkehrsteilnehmenden mittels Tafeln vor Ort bereits im Voraus &uuml;ber m&ouml;gliche Sperrungen des Strassenabschnitts hin. Diese fr&uuml;hzeitige Anzeige von prognostizierten Sperrungen soll den Verkehrsteilnehmenden die Organisation ihrer Reise erleichtern.</p>
<p>Das Informationssystem funktioniert nach einem vierstufigen Ampelprinzip. Ob und wie schnell sich die jeweiligen Phasen &auml;ndern, h&auml;ngt dabei stark von der herrschenden Witterung und der Wetterprognose ab. Im Zentrum steht dabei stets die Sicherheit der Verkehrsteilnehmenden. So ist in Ausnahmef&auml;llen zum Beispiel auch ein direkter Sprung von Gr&uuml;n auf Rot, ohne die dazwischenliegenden Phasen, m&ouml;glich &ndash; sofern die aktuelle Gef&auml;hrdung dies verlangt. Trotz dieser m&ouml;glichen Ausnahmen soll der Pilotversuch f&uuml;r Verkehrsteilnehmende zu einer Besserung der bisherigen Situation f&uuml;hren, da sie ihre Reise so besser organisieren k&ouml;nnen.</p>
<p>Der Pilotversuch erg&auml;nzt den bekannten Informationskanal www.strassen.gr.ch und ist f&uuml;r den Winter 2022/2023 vorgesehen. Im Anschluss wird das TBA die ersten Erfahrungen eingehend analysieren und das weitere Vorgehen festlegen.  (staka)</p>
                            </div>
            
            <!-- Artikel Kommentare -->
            <div class="comments">
                
                    
        <hr class="visible">
        <h3>                        
            Noch keine Kommentare    </h3>

                            <div class="newComment">
                <button type="button" class="btn btn-eo btn-small"><i style="font-size: 1em" class="far fa-comment-dots"></i> einen neuen Kommentar verfassen</button>
                <div id="comment-form">
                    
<form name="ep_comment" method="post" action="/comment/new?redirectTo=https://www.engadinerpost.ch/2022/12/07/Neues-Infosystem-auf-Malojastrasse">

    <div>
                <div class="form-group"><label for="ep_comment_content" class="required">Ihr Kommentar</label><textarea id="ep_comment_content" name="ep_comment[content]" required="required" class="form-control"></textarea></div>
    </div>
    <div class="row">
        <div class="col-md-6 col-12">
            <div>
                <div class="form-group"><label for="ep_comment_nickname" class="required">Vorname und Name</label><input type="text" id="ep_comment_nickname" name="ep_comment[nickname]" required="required" class="form-control" /></div>
            </div>
            <div>
                <div class="form-group"><label for="ep_comment_mail" class="required">E-Mail</label><input type="email" id="ep_comment_mail" name="ep_comment[mail]" required="required" class="form-control" /></div>
            </div>
        </div>
    </div>
    <div>
        <script src="https://www.google.com/recaptcha/api.js?render=6LcXm9UbAAAAAKaXKpBDWnENeLZw4TW19f5REy47"></script><link rel="stylesheet" href="/bundles/ewz_recaptcha/css/recaptcha.css"><script>
      grecaptcha.ready(function () {
        grecaptcha.execute('6LcXm9UbAAAAAKaXKpBDWnENeLZw4TW19f5REy47', { action: 'comment' }).then(function (token) {
          var recaptchaResponse = document.getElementById('ep_comment_recaptcha');
          recaptchaResponse.value = token;
        });
      });
    </script><input type="hidden" id="ep_comment_recaptcha" name="ep_comment[recaptcha]" />

        <div class="form-check comment_rules_check">
            <div class="form-group"><div class="form-check">        <input type="checkbox" id="ep_comment_rules" name="ep_comment[rules]" required="required" class="form-check-input" value="1" />
        <label class="form-check-label required" for="ep_comment_rules">Ich erkläre mich mit den Kommentarregeln einverstanden</label></div></div>
        </div>
        <div class="comment_rules">
            <a href="#" data-toggle="modal" data-target="#regelnModal"><i class="fas fa-info-circle"></i> Kommentarregeln</a>
        </div>
        <div class="form-group"><button type="submit" id="ep_comment_save" name="ep_comment[save]" class="btn-eo btn">senden</button></div>
    </div>


        <input type="hidden" id="ep_comment__token" name="ep_comment[_token]" value="3db986e4809c3894807e766f4cd0cf0.XkThyDXrL7nc72SPK7c1FNTuFp4Y4cJ6OuISg7oyjB4.FQa2gnyFW9OYlzzCf9lfWLO3TPBJubgIfLJx1Ito9GcNJYz9A90CibXdNQ" />

<input type="hidden" id="ep_comment_post_id" name="ep_comment[post_id]" value="24399" /><input type="hidden" id="ep_comment_parent_id" name="ep_comment[parent_id]" /></form>


<!-- Kommentarregeln -->
<div class="modal fade" id="regelnModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
        <div class="modal-header">
            <h5 class="modal-title" id="exampleModalLabel">Kommentarregeln</h5>
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
            </button>
        </div>
        <div class="modal-body">
            <p>
                Einige Beiträge auf engadinerpost.ch können kommentiert werden. Bitte beachten Sie dazu folgende Punkte:<br>
                <ul>
                    <li>Bitte verfassen Sie Ihre Kommentare kurz und sachlich und beachten Sie die am Kommentarfeld angegebene maximale Zeichenanzahl. Die Zählung berücksichtigt auch Leerzeichen.</li>
                    <li>Bitte beziehen Sie sich auf das Thema des Beitrags.</li>
                    <li>Kennzeichnen Sie den Kommentar mit Ihrem Namen. Benutzten Sie dabei keine Namen anderer Personen. Die E-Mailadresse wird nicht veröffentlicht oder Dritten zugänglich gemacht.</li>
                    <li>Wir behalten uns vor, Kommentare und Links ohne vorherige Information des Verfassers zu löschen, einzelne Kommentatoren ohne vorherige Information auszuschliessen und die Kommentarfunktion einzelner Beiträge zu schliessen.</li>
                </ul>
            </p>
        </div>
        <div class="modal-footer">
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Okay!</button>
        </div>
        </div>
    </div>
</div>
                </div>
            </div>
        
                            <div id="commentList">
                        </div>
        
    

            </div>
        </div>

        <div class="col-md-4 col-12 detail_ads">
                    <div class="banner-rectangle">
            <ins data-revive-zoneid="4" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>        </div>
    
                    <div id="adrotator">
    <div id="aditems">
        <div class="slides">

                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Zu verkaufen Auto-Nummernschild" 
                        data-tel="079 343 99 88" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221206/ALLGEMEIN-SiroZanolari-1330027A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221206/ALLGEMEIN-SiroZanolari-1330027A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="90s Chillout Lounge" 
                        data-tel="+41 81 836 61 00" 
                        data-email="info@ovaverva.ch" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221206/ALLGEMEIN-OVAVERVA-1324313A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221206/ALLGEMEIN-OVAVERVA-1324313A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Bogn Engiadina Scuol" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221206/LETZTE-GLI-BognEngiadinaScuol-BES-SA-1285310H_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221206/LETZTE-GLI-BognEngiadinaScuol-BES-SA-1285310H_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="FIS Para World Cup" 
                        data-tel="" 
                        data-email="" 
                        data-url="plusport.ch/stmoritz" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221206/LETZTE-GLI-PluSport-48339A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221206/LETZTE-GLI-PluSport-48339A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Kulm" 
                        data-tel="+41 81 836 82 60" 
                        data-email="countryclub@kulm.com" 
                        data-url="www.kulm.com/kcc" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221206/KCC-Wi22-23_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221206/KCC-Wi22-23_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="WIR WÜNSCHEN IHNEN" 
                        data-tel="081 851 00 80" 
                        data-email="" 
                        data-url="www.geronimi.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221206/ADVENT-Airport-GarageGeronimiSA-1250323A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221206/ADVENT-Airport-GarageGeronimiSA-1250323A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Storema" 
                        data-tel="081 833 08 04" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221206/ADVENT-StoremaMattaboni-1293729A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221206/ADVENT-StoremaMattaboni-1293729A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="CINEMA REX" 
                        data-tel="" 
                        data-email="" 
                        data-url="www.rexpontresina.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221206/ALLGEMEIN-CinemaRexPontresina-830575A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221206/ALLGEMEIN-CinemaRexPontresina-830575A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Cantieni" 
                        data-tel="081 851 07 80" 
                        data-email="" 
                        data-url="cantieni-fiduziaris.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221203/ALLGEMEIN-CantieniFiduziaris-1311201B_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221203/ALLGEMEIN-CantieniFiduziaris-1311201B_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Pontresina Wochentipp" 
                        data-tel="" 
                        data-email="pontresina@engadin.ch" 
                        data-url="www.pontresina.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221203/ALLGEMEIN-PontresinaTourismus-782579A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221203/ALLGEMEIN-PontresinaTourismus-782579A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="ZIMMER/WOHNUNG FÜR AUSZUBILDENDE" 
                        data-tel="+41 81 852 58 55" 
                        data-email="info@lehrlingshaus-engiadina.ch" 
                        data-url="www.lehrlingshaus-engiadina.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221203/MIETEN-OberengadinerLehrlingshaus-1325944A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221203/MIETEN-OberengadinerLehrlingshaus-1325944A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Andri" 
                        data-tel="" 
                        data-email="" 
                        data-url="www.andri-kaminfeger.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221203/ANGEBOT-AndriKaminfegerGmbH-1283867A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221203/ANGEBOT-AndriKaminfegerGmbH-1283867A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Bist Du neugierig, hinter die Kulissen eines 5-SterneSuperior-Hotels zu schauen? Entdecke im Grand" 
                        data-tel="+41 81 830 32 25" 
                        data-email="hr@kronenhof.com" 
                        data-url="www.kronenhof.com" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221203/ANGEBOT-KulmHotel-1324218A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221203/ANGEBOT-KulmHotel-1324218A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Zur Ergänzung und Verjüngung unserer «Boygroup»" 
                        data-tel="079 678 29 04" 
                        data-email="" 
                        data-url="www.lodolas.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221203/ANGEBOT-LasLodolas-1322758A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221203/ANGEBOT-LasLodolas-1322758A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Advokatur- und Notariat" 
                        data-tel="" 
                        data-email="k@engadin-law.ch" 
                        data-url="engadin-law.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221203/ANGEBOT-Luthi-BondolfiAG-1324282A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221203/ANGEBOT-Luthi-BondolfiAG-1324282A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Marcho da Nadel" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221203/ALLGEMEIN-EngiadinaPlaivTurissem-1321657A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221203/ALLGEMEIN-EngiadinaPlaivTurissem-1321657A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Weihnachtsfeier" 
                        data-tel="078 730 62 96" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221201/Mieten-Ciotto-1288195A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221201/Mieten-Ciotto-1288195A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="2½-ZI.-WHG. IN MALOJA zu Verkaufen als Zweitwohnung" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221201/VERKAUFEN-KuhnMeury-1311453A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221201/VERKAUFEN-KuhnMeury-1311453A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="4½-ZIMMER-WOHNUNG (DACHGESCHOSS)" 
                        data-tel="079 253 86 58" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221201/VERMIETEN-ErbengemeinschaftP-Motti-1320284A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221201/VERMIETEN-ErbengemeinschaftP-Motti-1320284A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="ZeichernIn BauleiterIn BauingenieurIn (60-100%)" 
                        data-tel="" 
                        data-email="" 
                        data-url="www.stellen.caprez-ing.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221201/ANGEBOT-CaprezIngenieureAG-1322806A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221201/ANGEBOT-CaprezIngenieureAG-1322806A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Snow Night" 
                        data-tel="" 
                        data-email="" 
                        data-url="www.corvatsch-diavolezza.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221201/ALLGEMEIN-CorvatschAG-1322698A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221201/ALLGEMEIN-CorvatschAG-1322698A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="LUNCH &amp; DANCE" 
                        data-tel="" 
                        data-email="" 
                        data-url="lunch-dance.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20221201/ALLGEMEIN-EngadinSt-MoritzMountainsAG-1261564C_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20221201/ALLGEMEIN-EngadinSt-MoritzMountainsAG-1261564C_small.jpg" >
                    </a>
                </div>
            
        </div>
    </div>
</div>
    
                    <div id="banner-stickyhalf-content" class="banner-stickyhalf banner-stickyhalf-in-content">
                    <ins data-revive-zoneid="1" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>    
        </div>
    
        </div>
    </div>
</div>

        </div>

            <div id="footer">
                                <div class="container">
    <div class="row info-footer">

        <div class="col-lg-3 col-sm-6 col-12">
            <ul>
                <li><a href="/kontakt"><h2>Kontakt</h2></a></li>
                <li>Medienhaus</li>
                <li>Telefon <a href="tel:+41818379000">+41 81 837 90 00</a></li>
                <li><a href="mailto:info@gammetermedia.ch">info@gammetermedia.ch</a></li>
            </ul>
            <ul>
                <li>Redaktion St. Moritz</li>
                <li>Telefon <a href="tel:+41818379081">+41 81 837 90 81</a></li>
                <li><a href="mailto:redaktion@engadinerpost.ch">redaktion@engadinerpost.ch</a></li>
            </ul>
            <ul>
                <li>Werbemarkt:</li>
                <li>Telefon <a href="tel:+41818379000">+41 81 837 90 00</a></li>
                <li><a href="mailto:werbemarkt@gammetermedia.ch">werbemarkt@gammetermedia.ch</a></li>
            </ul>
        </div>

        <div class="col-lg-3 col-sm-6 d-sm-block d-none">
            <ul>
                <li><a href="//inserate.engadin.online/inserieren"><h2>Inserieren</h2></a></li>
                <li><a href="//inserate.engadin.online/inserieren">Mediendaten / Werbemarkt</a></li>
                <li><a href="https://www.gammetermedia.ch/werbemarkt/onlinewerbung" target="_blank">Onlinewerbung</a></li>
            </ul>
        </div>

        <div class="col-lg-4 col-sm-12 d-sm-block d-none">
            <div class="row">
                <div class="col-6">
                    <ul>
                        <li><h2>Angebote</h2></li>
                        <li><a href="/abo">Abos</a></li>
                        <li><a href="/abo">Print</a></li>
                        <li><a href="/abo">Digital</a></li>
                        <li><a href="/abo">Mutationen</a></li>
                    </ul>
                </div>
                <div class="col-6">
                    <ul>
                        <li><a href="//inserate.engadin.online/trauer"><h2>Trauer</h2></a></li>
                        <li><a href="//inserate.engadin.online/trauer">Todesanzeigen</a></li>
                        <li><a href="//inserate.engadin.online/trauer-ratgeber">Ratgeber</a></li>
                    </ul>
                </div>
            </div>
        </div>

        <div class="col-lg-2 col-sm-6 col-12">
            <ul>
                <li><h2>Service</h2></li>
                <li><a href="https://digital.engadinerpost.ch" target="_blank">E-Paper «EP-Digital»</a></li>
                <li><a href="/archiv">Archiv</a></li>
                <li><a href="/digitalisierung">Digitalisierung</a></li>
            </ul>
            <div class="social-links d-flex justify-content-between">
                <a href="https://www.instagram.com/engadinerpost" target="_blank" class="instagram">
                    <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><style type="text/css">
                        .st0{fill:#ffffff;}
                        .st1{fill:#ffffff;}
                        .st2{fill:#ffffff;}
                    </style><g id="Edges"/><g id="Symbol"><g><radialGradient cx="56.3501" cy="19.2179" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -36.9742 443.8014)" gradientUnits="userSpaceOnUse" id="SVGID_1_" r="711.335"><stop offset="0" style="stop-color:#FED576"/><stop offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st0" d="M96.1,23.2c-16.2,6.3-29.9,14.7-43.6,28.4C38.8,65.2,30.4,79,24.1,95.1c-6.1,15.6-10.2,33.5-11.4,59.7    c-1.2,26.2-1.5,34.6-1.5,101.4s0.3,75.2,1.5,101.4c1.2,26.2,5.4,44.1,11.4,59.7c6.3,16.2,14.7,29.9,28.4,43.6    c13.7,13.7,27.4,22.1,43.6,28.4c15.6,6.1,33.5,10.2,59.7,11.4c26.2,1.2,34.6,1.5,101.4,1.5c66.8,0,75.2-0.3,101.4-1.5    c26.2-1.2,44.1-5.4,59.7-11.4c16.2-6.3,29.9-14.7,43.6-28.4c13.7-13.7,22.1-27.4,28.4-43.6c6.1-15.6,10.2-33.5,11.4-59.7    c1.2-26.2,1.5-34.6,1.5-101.4s-0.3-75.2-1.5-101.4c-1.2-26.2-5.4-44.1-11.4-59.7C484,79,475.6,65.2,462,51.6    c-13.7-13.7-27.4-22.1-43.6-28.4c-15.6-6.1-33.5-10.2-59.7-11.4c-26.2-1.2-34.6-1.5-101.4-1.5s-75.2,0.3-101.4,1.5    C129.6,12.9,111.7,17.1,96.1,23.2z M356.6,56c24,1.1,37,5.1,45.7,8.5c11.5,4.5,19.7,9.8,28.3,18.4c8.6,8.6,13.9,16.8,18.4,28.3    c3.4,8.7,7.4,21.7,8.5,45.7c1.2,25.9,1.4,33.7,1.4,99.4s-0.3,73.5-1.4,99.4c-1.1,24-5.1,37-8.5,45.7c-4.5,11.5-9.8,19.7-18.4,28.3    c-8.6,8.6-16.8,13.9-28.3,18.4c-8.7,3.4-21.7,7.4-45.7,8.5c-25.9,1.2-33.7,1.4-99.4,1.4s-73.5-0.3-99.4-1.4    c-24-1.1-37-5.1-45.7-8.5c-11.5-4.5-19.7-9.8-28.3-18.4c-8.6-8.6-13.9-16.8-18.4-28.3c-3.4-8.7-7.4-21.7-8.5-45.7    c-1.2-25.9-1.4-33.7-1.4-99.4s0.3-73.5,1.4-99.4c1.1-24,5.1-37,8.5-45.7c4.5-11.5,9.8-19.7,18.4-28.3c8.6-8.6,16.8-13.9,28.3-18.4    c8.7-3.4,21.7-7.4,45.7-8.5c25.9-1.2,33.7-1.4,99.4-1.4S330.7,54.8,356.6,56z"/><radialGradient cx="154.0732" cy="134.5501" gradientTransform="matrix(0.9986 -5.233596e-02 4.448556e-02 0.8488 -24.3617 253.2946)" gradientUnits="userSpaceOnUse" id="SVGID_2_" r="365.2801"><stop offset="0" style="stop-color:#FED576"/><stop offset="0.2634" style="stop-color:#F47133"/><stop offset="0.6091" style="stop-color:#BC3081"/><stop offset="1" style="stop-color:#4C63D2"/></radialGradient><path class="st1" d="M130.9,256.3c0,69.8,56.6,126.3,126.3,126.3s126.3-56.6,126.3-126.3S327,130,257.2,130    S130.9,186.5,130.9,256.3z M339.2,256.3c0,45.3-36.7,82-82,82s-82-36.7-82-82c0-45.3,36.7-82,82-82S339.2,211,339.2,256.3z"/><circle class="st2" cx="388.6" cy="125" r="29.5"/></g></g></svg>
                </a>
                
                <a href="https://de-de.facebook.com/engadinerpost/" target="_blank" class="facebook">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="#ffffff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-facebook"><path d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"></path></svg>
                </a>

                <a href="https://twitter.com/engadinerpost" target="_blank" class="twitter">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="#ffffff" stroke="none" class="feather feather-twitter"><path class="st0" d="M20.6,7.6c0,0.2,0,0.4,0,0.6c0,5.9-4.5,12.6-12.6,12.6c-2.5,0-4.8-0.7-6.8-2c0.4,0,0.7,0.1,1.1,0.1 c2.1,0,4-0.7,5.5-1.9c-2,0-3.6-1.3-4.1-3.1c0.3,0,0.5,0.1,0.8,0.1c0.4,0,0.8-0.1,1.2-0.2c-2-0.4-3.6-2.2-3.6-4.4V9.4 c0.6,0.3,1.3,0.5,2,0.6c-1.2-0.8-2-2.2-2-3.7c0-0.8,0.2-1.6,0.6-2.2c2.2,2.7,5.5,4.5,9.1,4.6c-0.1-0.3-0.1-0.7-0.1-1 c0-2.4,2-4.4,4.4-4.4c1.3,0,2.4,0.5,3.2,1.4c1-0.2,2-0.6,2.8-1.1c-0.3,1-1,1.9-2,2.4c0.9-0.1,1.8-0.3,2.6-0.7 C22.2,6.2,21.5,7,20.6,7.6L20.6,7.6z"/></svg>
                </a>
            </div>
        </div>

    </div>
    <div class="row bottom-footer">
    
        <div class="col-lg-1 col-sm-2 col-3 logo-gammeter">
            <a href="https://www.gammetermedia.ch/" target="_blank">
                <img src="/static/gammetermedia.png" alt="Gammeter Media AG" />
            </a>
        </div>
        <div class="col-lg-11 col-sm-10 col-9">
            <ul>
                <li>Engadiner Post/Posta Ladina</li>
                |
                <li><a href="/datenschutz">Datenschutz und Impressum</a></li>
                |
                <li><a href="/kontakt">Kontakt</a></li>
                |
                <li>© Gammeter Media AG,</li>
                <li><a href="https://www.gammetermedia.ch/" target="_blank">gammetermedia.ch</a></li>
            </ul>
        </div>

    </div>
</div>            
            </div>

                            <script src="/assets/vendor/jquery/jquery-3.5.1.min.js"></script> 
            <script src="/assets/vendor/bootstrap/js/popper.min.js"></script> 
            <script src="/assets/vendor/bootstrap/js/bootstrap.min.js"></script> 
            <script async src="//adm.engadin.online/www/delivery/asyncjs.php"></script>
            <script type="text/javascript" src="/assets/vendor/slick/slick.min.js"></script>
            <script type="text/javascript" src="/assets/vendor/fancybox/jquery.fancybox.min.js"></script>
            <script type="text/javascript" src="/assets/vendor/masonry/masonry.pkgd.min.js"></script>
            <script type="text/javascript" src="/assets/vendor/imagesloaded/imagesloaded.pkgd.min.js"></script>
            <script src="/assets/js/frontend.js" type="module"></script>
        
    
            <span id="scrolltop">
            <a href="#top" class="well well-sm" onclick="$('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fas fa-chevron-up"></i>
            </a>
        </span>

    </body>
</html>
