<!DOCTYPE html>
<html lang="de">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" >
        <meta name="viewport" content="width=device-width" >
        <title>Celerina: Selbstunfall auf Engadinerstrasse | Engadiner Post/Posta Ladina</title>
        <meta name="description" content="Samstagnacht hat sich auf der Engadinerstrasse zwischen St. Moritz und Punt Muragl, auf der H&ouml;he Ausfahrt Celerina ein Selbstunfall ereignet. Das Fahrzeug &uuml;berschlug sich nach einer Schleuderfahrt mit seitlichen Kollisionen. Der Fahrer blieb unverletzt. Ihm wurde aber der...">

        <meta property="og:title" content="Celerina: Selbstunfall auf Engadinerstrasse" />
        <meta property="og:description" content="Samstagnacht hat sich auf der Engadinerstrasse zwischen St. Moritz und Punt Muragl, auf der H&ouml;he Ausfahrt Celerina ein Selbstunfall ereignet. Das Fahrzeug &uuml;berschlug sich nach einer Schleuderfahrt mit seitlichen Kollisionen. Der Fahrer blieb unverletzt. Ihm wurde aber der..." />
                    <meta property="og:url" content="https://www.engadinerpost.ch/2020/12/26/Celerina-Selbstunfall-auf-Engadinerstrasse" />
                            <meta property="og:image" content="https://media1.engadinerpost.ch/upl/20/20583/cropL_0z0zposts_img9e7ucm.jpg" />
            <meta property="og:image:alt" content="" />
                            <meta property="og:type" content="article" />
        
        <meta property="fb:app_id" content="1597485287175686" />
        <meta property="og:locale" content="de_CH" />

         
        <!-- Bootstrap Style -->
        <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/css/bootstrap.min.css" integrity="sha384-MCw98/SFnGE8fJT3GXwEOngsV7Zt27NXFoaoApmYm81iuXoPkFOJwJ8ERdknLPMO" crossorigin="anonymous">
        <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">

        






        <!-- Fontawesome Style -->
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous">

        <!-- jQuery -->
        <script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

        <!-- Fancybox Style -->
        <link rel="stylesheet" href="https://www.engadinerpost.ch/js/fancybox/jquery.fancybox.min.css">

        <!-- Yay-Menü Style -->
        <link rel="stylesheet" href="https://www.engadinerpost.ch/js/yay-menu/css/yay.css" />
        
        <!-- Flexslider Style -->
        <link rel="stylesheet" href="https://www.engadinerpost.ch/js/flexslider/flexslider.css"> 


        

    <link href="https://www.engadinerpost.ch/apps/general/all.css" rel="stylesheet"><script type="text/javascript">var baseUrl = "https://www.engadinerpost.ch/"</script>

    <!-- Favicon -->
        
        <link rel="shortcut icon" href="https://www.engadinerpost.ch/img/favicon_ep/favicon.ico">
        <link rel="icon" sizes="16x16 32x32 64x64" href="https://www.engadinerpost.ch/img/favicon_ep/favicon.ico">
        <link rel="icon" type="image/png" sizes="196x196" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-192.png">
        <link rel="icon" type="image/png" sizes="160x160" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-160.png">
        <link rel="icon" type="image/png" sizes="96x96" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-96.png">
        <link rel="icon" type="image/png" sizes="64x64" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-64.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-16.png">
        <link rel="apple-touch-icon" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.engadinerpost.ch//img/favicon_ep/favicon-180.png">


   </head>
<body class="yay-hide">

<!-- Portal -->


<div class="container-fluid" id="portal_menu">

    <div class="container" >
        <nav class="navbar navbar-expand-sm" >
            <a class="navbar-brand" href="https://www.engadinerpost.ch/">
                <img class="logo" src="https://www.engadinerpost.ch/img/engadinonline_ws.png" alt="Logo engadin.online - das Portal der Engadiner" />
            </a>
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>

            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav mr-auto">
    
                    <li class="nav-item"><a class="active" href="https://www.engadinerpost.ch/">News</a></li>
                    <li class="nav-item"><a class="" href="https://inserate.engadin.online">Inserate</a></li>
                    <li class="nav-item"><a class="" href="https://viva.engadin.online">Viva</a></li>
                    <li class="nav-item"><a class="" href="https://info.engadin.online">INFO</a></li>
                </ul>
                <a href="https://viva.engadin.online/insembel/" class="btn btn-sm btn-outline-light" type="button"><i class="far fa-heart"></i> InsemBEL</a>
                
            </div>
        </nav>
    </div>
</div>



<!-- navbar_top -->
<nav id="navbar_top" class="navbar navbar-default navbar-fixed-top">
    <div id="nav_desktop" class="d-inline container-fluid">
        <div class="row">
            <div class="col-2 icons-col">
                <!--<button class="btn btn-default navbar-btn yay-toggle" type="button"><h5>MENU</h5><i class="fas fa-chevron-down"></i></i></button>-->
                <button class="btn btn-default navbar-btn yay-toggle" type="button"><i class="fas fa-bars"></i></button>
            </div>
            <div class="col-10 col-sm-8 text-center">
                <a class="navbar-brand" id="menu_logo" href="//www.engadinerpost.ch/">
                    <img id="logo" src="//www.engadinerpost.ch/img/eppl_pos.png" alt="Logo Engadiner Post / Posta Ladina" />
                    </a>
            </div>
            <div class="col-sm-2 d-none d-lg-block icons-col">
                <a class="d-none d-lg-block btn login-btn login-logout" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2020%2F12%2F26%2FCelerina-Selbstunfall-auf-Engadinerstrasse&callFrom=paywall&popup=login">
                    <i class="fas fa-sign-in-alt"> &nbsp; </i>LOGIN                </a>
            </div>
        </div>
    </div>
</nav>
<!-- /navbar_top -->

<!-- Yay sidebar -->
<div class="yaybar yay-light">
  <div class="nano">
    <div class="nano-content">
        <ul>
            <li class="headpoint_moblie d-lg-none">
                <br><br>
                <a class="login-logout" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2020%2F12%2F26%2FCelerina-Selbstunfall-auf-Engadinerstrasse&callFrom=paywall&popup=login">
                    <i class="fas fa-sign-in-alt"></i> LOGIN                </a>

            </li>

            <li class="label d-lg-none">Engadiner Post</li>
            <li class="">
                <a href="//www.engadinerpost.ch/">Home</a>
            </li>
            <li>
                <a class="yay-sub-toggle">Kategorien<span class="yay-collapse-icon fa fa-angle-down"></span></a>
                <ul>
                    <li><a href="//www.engadinerpost.ch/politik/">Politik</a></li>
                    <li><a href="//www.engadinerpost.ch/wirtschaft/">Wirtschaft</a></li>
                    <li><a href="//www.engadinerpost.ch/tourismus/">Tourismus</a></li>
                    <li><a href="//www.engadinerpost.ch/soziales/">Bildung/Soziales</a></li>
                    <li><a href="//www.engadinerpost.ch/kultur/">Kultur</a></li>
                    <li><a href="//www.engadinerpost.ch/sport/">Sport</a></li>
                    <li><a href="//www.engadinerpost.ch/blaulicht/">Blaulicht</a></li>
                    <li><a href="//www.engadinerpost.ch/gesundheit/">Gesundheit</a></li>
                    <li><a href="//www.engadinerpost.ch/natur/">Natur/Umwelt</a></li>
                </ul>
            </li>
            <li>
                <a href="//inserate.engadin.online/inserate">Aktuelle Inserate</a>
            </li>
            <li>
                <a href="//inserate.engadin.online/trauer">Trauer</a>
            </li>

            <li>
                <a href="//www.engadinerpost.ch/archiv">Archiv</a>
            </li>

            <li>
                <a href="https://digital.engadinerpost.ch" target="_blank">EPdigital</a>
            </li>            

            <li>
                <a href="//www.engadinerpost.ch/plus">PLUS-Marker</a>
            </li>     

            <li>
                <a class="yay-sub-toggle">Kontakt<span class="yay-collapse-icon fa fa-angle-down"></span></a>
                <ul>
                    <li><a href="//www.engadinerpost.ch/kontakt/">Kontakt</a></li>
                    <li><a href="//www.engadinerpost.ch/abo/">Aboservice</a></li>
                    <li><a href="//www.engadinerpost.ch/werbemarkt/">Werbemarkt</a></li>
                    <li><a href="//www.engadinerpost.ch/datenschutz/">Impressum und Datenschutz</a></li>
                    <li><a href="https://www.gammetermedia.ch/fileadmin/pdf/AGB.pdf" target="_blank">AGB</a></li>

                    
                </ul>
            </li>

        <!-- mobile Portal-Infos -->
            <li class="label d-lg-none">engadin.online</li>
            <li class="d-lg-none">
                <a href="https://inserate.engadin.online/">Inserate</a>
            </li>
            <li class="d-lg-none">
                <a href="https://viva.engadin.online/">Viva</a>
            </li>
 
        </ul>



        <div id="icons_menu">
            <a href="https://www.facebook.com/engadinerpost" target="_blank"><i class="fab fa-facebook-square"></i></a>
            <a href="https://www.instagram.com/engadinerpost/" target="_blank"><i class="fab fa-instagram"></i></a>
            <a href="https://twitter.com/engadinerpost" target="_blank"><i class="fab fa-twitter-square"></i></a>
        </div>
    </div>
  </div>
</div>
<!-- /Yay sidebar -->





<div id="main" class="container content-wrap"> 


<!-- Banner -->  

<aside class="banner-stickyhalf">
    <div class="banner banner-sticky-hp sticky-hp-wrapper">
        <ins data-revive-zoneid="1" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>
    </div>
</aside>




<div id="banner-wideboard">
    <div class="banner banner-wideboard wideboard-wrapper banner-wideboard-desktop">

        <script type="text/javascript">
            adUnit   = document.getElementById("banner-wideboard");
            adWidth  = adUnit.offsetWidth;

            if ( adWidth >= 995 ) {
                adUnit.innerHTML = '<ins data-revive-zoneid="2" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>';
            } else {
                adUnit.innerHTML = '<ins data-revive-zoneid="3" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>';
            }
        </script>
    </div>


    <!-- <div id='div-gpt-ad-1591285739074-0' class="banner-wideboard-mobile"></div>
    <script>
        if ($(window).width() < 995) {
            googletag.cmd.push(function() { 
                googletag.defineSlot('/56367222/A_Wideboard/A_Wideboard_Mobile', [[320,160]], 'div-gpt-ad-1709958-2')
                    .addService(googletag.pubads());
            });
        }
    </script> -->
</div>




<hr>


    <script>
    /* Sticky Halfpage 
        (function () {  

            window.addEventListener('sticky_hp_main_ad', function(event){
                console.log('sticky halfpage', event.detail);

                // Show Fallback if not successfull
                if (event.detail.success === false) {
                    event.detail.wrap.innerHTML = '';
                    var newDiv = document.createElement('div');
                    newDiv.id = 'div-gpt-ad-1591709640491-0';
                    newDiv.style.width = '300px';
                    newDiv.style.height = '600px';
                    event.detail.wrap.appendChild(newDiv);

                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function() {
                        googletag.defineSlot('/56367222/B_StickyHalfpage/B_StickyHalfpage_Fallback', [300, 600], 'div-gpt-ad-1591709640491-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591709640491-0'); });
                }
            });

            var ad_wrap = document.querySelector('.banner.sticky-hp-wrapper');
            var admanager_main = ad_wrap.querySelector('.admanager-main');

            var timeout = setTimeout(() => {
                window.clearTimeout(timeout);
                if (admanager_main.offsetHeight > 100) {
                    window.dispatchEvent(new CustomEvent('sticky_hp_main_ad',{
                        detail: { 
                            success: true,
                            height: admanager_main.offsetHeight
                        }
                    }));
                }
                else {
                    window.dispatchEvent(new CustomEvent('sticky_hp_main_ad',{
                        detail: { 
                            success: false,
                            wrap: ad_wrap
                        }
                    }));
                }
            }, 3500);
        })();
    */

    /* Wideboard Desktop 
        (function () {  

            window.addEventListener('wideboard_main_ad', function(event){
                // console.log('wideboard', event.detail);

                // Show Fallback if not successfull
                if (event.detail.success === false) {
                    event.detail.wrap.innerHTML = '';
                    var newDiv = document.createElement('div');
                    newDiv.id = 'div-gpt-ad-1591285679631-0';
                    newDiv.style.width = '994px';
                    newDiv.style.height = '250px';
                    event.detail.wrap.appendChild(newDiv);

                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function() {
                        googletag.defineSlot('/56367222/A_Wideboard/A_Wideboard_Fallback', [[994, 118], [994, 250], [994, 150]], 'div-gpt-ad-1591285679631-0').addService(googletag.pubads());                            googletag.pubads().enableSingleRequest();
                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                        googletag.pubads().collapseEmptyDivs();
                    });
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591285679631-0'); });
                }
            });

            var ad_wrap = document.querySelector('.banner.wideboard-wrapper');
            var admanager_main = ad_wrap.querySelector('.admanager-main');

            var timeout = setTimeout(() => {
                window.clearTimeout(timeout);
                if (admanager_main.offsetHeight > 100) {
                    window.dispatchEvent(new CustomEvent('wideboard_main_ad',{
                        detail: { success: true }
                    }));
                }
                else {
                    window.dispatchEvent(new CustomEvent('wideboard_main_ad',{
                        detail: { 
                            success: false,
                            wrap: ad_wrap
                        }
                    }));
                }
            }, 3500);   

        })();
        */
    </script>




<div id="category_menu" class="table-responsive">  
    <table class="table">
        <tr>
            <td><a class="" href="https://www.engadinerpost.ch/"><i class="fas fa-home"></i> Home</a></td><td class=""><a href="https://www.engadinerpost.ch/Politik">Politik</a></td><td class=""><a href="https://www.engadinerpost.ch/Wirtschaft">Wirtschaft</a></td><td class=""><a href="https://www.engadinerpost.ch/Tourismus">Tourismus</a></td><td class=""><a href="https://www.engadinerpost.ch/Soziales">Bildung/Soziales</a></td><td class=""><a href="https://www.engadinerpost.ch/Kultur">Kultur</a></td><td class=""><a href="https://www.engadinerpost.ch/Sport">Sport</a></td><td class="active"><a href="https://www.engadinerpost.ch/Blaulicht">Blaulicht</a></td><td class=""><a href="https://www.engadinerpost.ch/Gesundheit">Gesundheit</a></td><td class=""><a href="https://www.engadinerpost.ch/Natur">Natur/Umwelt</a></td>        </tr>
    </table>
</div>

<div class="clearfix"></div><hr>

<div id="article-detail">


    <div class="img-cropL">
        <img src="https://media1.engadinerpost.ch/upl/20/20583/cropL_0z0zposts_img9e7ucm.jpg" alt="Foto: Kantonspolizei Graubünden" />
    </div>

    <div class="imgDescription">
        <p><small>Foto: Kantonspolizei Graubünden</small></p>
    </div>


    
    <span class="article-meta">Polizeimeldung</span>

    <h1>Celerina: Selbstunfall auf Engadinerstrasse</h1>



    


<div class="article-meta">

                <span><i class="far fa-clock"></i> 26.12.2020 15:05</span>
            | 
    
    <a href="/Blaulicht"><span><i class="far fa-folder-open"></i> Blaulicht</span></a>
    
    <span><i class="fas fa-tags"></i> Polizei| <span><i class="fas fa-map-marker-alt"></i> Celerina    

    
    
</div>



 


    <div class="row">
        <div class="col-sm-8">

            <div class="excerpt">
                <p>Samstagnacht hat sich auf der Engadinerstrasse zwischen St. Moritz und Punt Muragl, auf der H&ouml;he Ausfahrt Celerina ein Selbstunfall ereignet. Das Fahrzeug &uuml;berschlug sich nach einer Schleuderfahrt mit seitlichen Kollisionen. Der Fahrer blieb unverletzt. Ihm wurde aber der F&uuml;hrerausweis entzogen.&nbsp;&nbsp;</p>            </div>

        

            <div class="content">
                            </div>
            
            
<script src="https://www.engadinerpost.ch/apps/ecms/comments/comments.js"></script>
<div class="comments">

    

    <hr class="visible">

        
    <h3>
        Noch keine Kommentare    </h3>
        

        
<div class="newComment">
    <button type="button" class="btn btn-sm btn-outline-secondary title"><i class="far fa-comment-dots"></i> einen neuen Kommentar verfassen</button>

    <div class="result"></div> 

    <div id="comment-form">
        <form>
            <div>
                <input type="hidden" name="postID" id="postID" value="20583">
                <input type="hidden" name="reply_id" id="reply_id" value="0">
            </div>
            <div>
                <div id="charcounter"><span>1000</span>/1000</div>
                <textarea name="text" id="text" class="form-control" maxlength="1000" cols="60" rows="5" required placeholder="Eigenen Kommentar verfassen"></textarea>
            </div>

            <div class="row">
                <div class="col-sm-6">
                    <div>
                        <input name="nickname" id="nickname" value="" type="text" placeholder="Vorname/Name" required class="form-control">
                    </div>
                    <div>
                        <input name="mail" id="mail" value="" type="email" placeholder="E-Mail" required class="form-control">
                    </div>
                </div>
                <div class="col-sm-6">
                    <div class="form-check">
                        <input class="form-check-input" type="checkbox" value="" id="rules" required>
                        <label class="form-check-label" for="rules">
                            Ich erkläre mich mit den <a href="#" data-toggle="modal" data-target="#regelnModal">Kommentarregeln</a> einverstanden
                        </label>
                    </div>
                    <input type="submit" id="comment-submit" value="Senden" class="btn btn-primary">

                </div>
            </div>
        </form>
    </div>

</div>



<!-- Kommentarregeln -->
<div class="modal fade" id="regelnModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
        <div class="modal-header">
            <h5 class="modal-title" id="exampleModalLabel">Kommentarregeln</h5>
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
            </button>
        </div>
        <div class="modal-body">
            <p class="small">
                Einige Beiträge auf engadinerpost.ch können kommentiert werden. Bitte beachten Sie dazu folgende Punkte:<br>
                <ul class="small">
                    <li>Bitte verfassen Sie Ihre Kommentare kurz und sachlich und beachten Sie die am Kommentarfeld angegebene maximale Zeichenanzahl. Die Zählung berücksichtigt auch Leerzeichen.</li>
                    <li>Bitte beziehen Sie sich auf das Thema des Beitrags.</li>
                    <li>Kennzeichnen Sie den Kommentar mit Ihrem Namen. Benutzten Sie dabei keine Namen anderer Personen. Die E-Mailadresse wird nicht veröffentlicht oder Dritten zugänglich gemacht.</li>
                    <li>Wir behalten uns vor, Kommentare und Links ohne vorherige Information des Verfassers zu löschen, einzelne Kommentatoren ohne vorherige Information auszuschliessen und die Kommentarfunktion einzelner Beiträge zu schliessen.</li>
                </ul>
            </p>
        </div>
        <div class="modal-footer">
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Okay!</button>
        </div>
        </div>
    </div>
</div>

        <div id="commentList">

                    </div>








</div>
        </div>


         <div class="col-sm-4" style="height: 450px;">
            



<div id="adrotator"><div id="aditems" class="vertical-center"><ul class="slides"><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="GARASCHA NINO CAVIEZEL TSCHLIN" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-Gisler-Caviezel-48827A_large.jpg" data-fancybox="rotator"><img src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-Gisler-Caviezel-48827A_large.jpg" alt="GARASCHA NINO CAVIEZEL TSCHLIN" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Dienstjubiläen 2020 bei der Gemeindeverwaltung Zuoz" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-GemeindeverwaltungZuoz-48852A_large.jpg" data-fancybox="rotator"><img src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-GemeindeverwaltungZuoz-48852A_large.jpg" alt="Dienstjubiläen 2020 bei der Gemeindeverwaltung Zuoz" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Martin Conrad Transport AG" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-MartinConradTransportAG-48815A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-MartinConradTransportAG-48815A_large.jpg" alt="Martin Conrad Transport AG" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="IN LAIN-Lieferservice" 
                        data-tel="" data-email="hotel@inlain.ch" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-INLAINHotelCadonauAG-48834A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-INLAINHotelCadonauAG-48834A_large.jpg" alt="IN LAIN-Lieferservice" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Kauffrau/-mann EFZ (E-Profil) Fachfrau/-mann Hauswirtschaft EFZ Köchin/Koch EFZ Fachfrau/-mann Gesundheit EFZ (FaGe) Assistent/-in Gesundheit und Soziales EBA (AGS)" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ANGEBOT-Centerdasanda-48573A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ANGEBOT-Centerdasanda-48573A_large.jpg" alt="Kauffrau/-mann EFZ (E-Profil) Fachfrau/-mann Hauswirtschaft EFZ Köchin/Koch EFZ Fachfrau/-mann Gesundheit EFZ (FaGe) Assistent/-in Gesundheit und Soziales EBA (AGS)" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Servicetechniker Gastronomie 100%" 
                        data-tel="" data-email="r.caviezel@arenatech.ch" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ANGEBOT-ArenaTechAG-48844A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ANGEBOT-ArenaTechAG-48844A_large.jpg" alt="Servicetechniker Gastronomie 100%" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Praxis für Kinderund Jugendmedizin Engadin" 
                        data-tel="081 851 88 02" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201222/ALLGEMEIN-StiftungSGO-48739A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201222/ALLGEMEIN-StiftungSGO-48739A_large.jpg" alt="Praxis für Kinderund Jugendmedizin Engadin" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Hausteil an ruhiger Lage – Pontresina" 
                        data-tel="081 837 32 32" data-email="karin.metzger@pomatti.ch" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/VERKAUFEN-PomattiAG-48768A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/VERKAUFEN-PomattiAG-48768A_large.jpg" alt="Hausteil an ruhiger Lage – Pontresina" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Engadiner Hof" 
                        data-tel="081 839 33 33" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-HotelEngadinerhof-48772A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-HotelEngadinerhof-48772A_large.jpg" alt="Engadiner Hof" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Hauswart / Hauswartin (100%)" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ANGEBOT-STWEGBrentsch-Park-48668A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ANGEBOT-STWEGBrentsch-Park-48668A_large.jpg" alt="Hauswart / Hauswartin (100%)" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Winterreifentest am Albula" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-GoodyearS-A-47828A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-GoodyearS-A-47828A_large.jpg" alt="Winterreifentest am Albula" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Biblioteca Engiadinaisa – Öffnungszeiten Weihnachten" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-BibliotecaEngiadinaisa-48746B_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-BibliotecaEngiadinaisa-48746B_large.jpg" alt="Biblioteca Engiadinaisa – Öffnungszeiten Weihnachten" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Niggli&Zala" 
                        data-tel="" data-email="immobilien@niza.ch" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/TextAns-Niggli-ZalaAG-45510C_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/TextAns-Niggli-ZalaAG-45510C_large.jpg" alt="Niggli&Zala" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Ginesta Immobilien" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/1-4-HOCH-GinestaImmobilienAG-48179A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/1-4-HOCH-GinestaImmobilienAG-48179A_large.jpg" alt="Ginesta Immobilien" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Hotel Restaurant Chesa Grischa - Take Away" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-HotelChesaGrischaAG-48813A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-HotelChesaGrischaAG-48813A_large.jpg" alt="Hotel Restaurant Chesa Grischa - Take Away" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Liebe Freunde der Academia Engiadina" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/Adventskalender-2020_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/Adventskalender-2020_large.jpg" alt="Liebe Freunde der Academia Engiadina" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Sinfonia" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-SinfoniaEngiadina-46378D_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-SinfoniaEngiadina-46378D_large.jpg" alt="Sinfonia" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Repower AG, Ablesung Stromzähler" 
                        data-tel="058 458 60 90" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-esolvaag-48721A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-esolvaag-48721A_large.jpg" alt="Repower AG, Ablesung Stromzähler" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="THE X5" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/1-4-QUER-BMW-Schweiz-AG-47926A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/1-4-QUER-BMW-Schweiz-AG-47926A_large.jpg" alt="THE X5" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Praxis für Kinderund Jugendmedizin Engadin" 
                        data-tel="081 851 88 02" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-StiftungSGO-48739A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-StiftungSGO-48739A_large.jpg" alt="Praxis für Kinderund Jugendmedizin Engadin" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="SKIGEBIETE MIT PERSONENBESCHRÄNKUNGEN OFFEN" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/1-4-QUER-EngadinSt-MoritzMountainsAG-48837A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/1-4-QUER-EngadinSt-MoritzMountainsAG-48837A_large.jpg" alt="SKIGEBIETE MIT PERSONENBESCHRÄNKUNGEN OFFEN" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Elektroinstallateur (EFZ) 100%" 
                        data-tel="" data-email="direktion@impraisa-electrica.ch" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ANGEBOT-ArenaTechAG-48845A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ANGEBOT-ArenaTechAG-48845A_large.jpg" alt="Elektroinstallateur (EFZ) 100%" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="MECHANIKER (AUTO/MASCHINEN) 50-100%" 
                        data-tel="" data-email="garage-paul.gmuer@bluewin.ch" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ANGEBOT-GaragePaulGmur-48809A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ANGEBOT-GaragePaulGmur-48809A_large.jpg" alt="MECHANIKER (AUTO/MASCHINEN) 50-100%" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Praxis Dr. Cornelia Schumacher – NEUERÖFFNUNG	in	La-Punt	Chamues-ch" 
                        data-tel="081 833 33 73" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-Schumacher-48717A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-Schumacher-48717A_large.jpg" alt="Praxis Dr. Cornelia Schumacher – NEUERÖFFNUNG	in	La-Punt	Chamues-ch" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="CLAUDIO GOTSCH" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-Plattner-PlattnerAG-46616A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-Plattner-PlattnerAG-46616A_large.jpg" alt="CLAUDIO GOTSCH" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Prouvas da pneus d’inviern sün l’Alvra" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-GoodyearS-A-47828B_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/ALLGEMEIN-GoodyearS-A-47828B_large.jpg" alt="Prouvas da pneus d’inviern sün l’Alvra" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Pontresina Wochentipp" 
                        data-tel="" data-email="pontresina@engadin.ch" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/24-Dezember-2020_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/24-Dezember-2020_large.jpg" alt="Pontresina Wochentipp" /></a></li><li class="aditem"><a class="fancybox fancybox_masonry" 
                        data-caption="Gewerberäume – St. Moritz-Dorf" 
                        data-tel="" data-email="" data-url="" data-type="image"
                        href="https://reclama.engadin.online/processed/ep/20201224/VERMIETEN-Gammeter-48762A_large.jpg" data-fancybox="rotator"><img class="lazy" data-src="https://reclama.engadin.online/processed/ep/20201224/VERMIETEN-Gammeter-48762A_large.jpg" alt="Gewerberäume – St. Moritz-Dorf" /></a></li></ul></div></div>
<style>




</style>        </div>


    </div>

    

    <!-- Share-Link 
    <a href=https://www.engadinerpost.ch/2020/12/26/Celerina-Selbstunfall-auf-Engadinerstrasse>Permalink</a>
-->

</div>

</div>

<div class="container-fluid" id="footer">
    <div class="container">

        <div class="row">
            <div class="col-sm-8">
                Engadiner Post/Posta Ladina | 
                <a href="https://www.engadinerpost.ch/datenschutz/">Datenschutz und Impressum</a> |
                <a href="https://www.engadinerpost.ch/kontakt/">Kontakt</a> | 
                © Gammeter Media AG, <a href="https://www.gammetermedia.ch">gammetermedia.ch</a>   
            </div>

            <div class="col-sm-4 text-right">
                <div class="logo">
                    <img src="https://www.engadinerpost.ch/img/eppl_ws.png" alt="Logo Engadiner Post / Posta Ladina"/><br>
                </div>
            </div>
        </div> 


    <!-- 
            -->


    </div>
</div>





<!-- Bootstrap -->
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://www.engadinerpost.ch//js/bootstrap.model.wrapper.js" ></script>

<!-- Fancybox -->
<script src="https://www.engadinerpost.ch/js/fancybox/jquery.fancybox.min.js"></script>




        <!-- Yay-Menü & Nanoscroller -->
        <script src="https://www.engadinerpost.ch/js/yay-menu/js/jquery.nanoscroller.min.js"></script>
        <script src="https://www.engadinerpost.ch/js/yay-menu/js/yay.js"></script>

        <!-- FlexSlider -->
        <script src="https://www.engadinerpost.ch/js/flexslider/jquery.flexslider-min.js"></script>  


        <script src="https://www.engadinerpost.ch/apps/general/js.js"></script>


        <!-- CookieConsent -->
        <link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
        <script>
        window.addEventListener("load", function(){
        window.cookieconsent.initialise({
        "palette": {
            "popup": {
            "background": "#ddd",
            "text": "#000000"
            },
            "button": {
            "background": "#005a9e",
            "text": "#ffffff"
            }
        },
        "theme": "edgeless",
        "content": {
            "message": "Diese Website setzt Cookies ein, um die Nutzung der Seite zu verbessern. ",
            "dismiss": "Ok!",
            "link": "Mehr erfahren",
            "href": "https://www.engadinerpost.ch/datenschutz"
        }
        })});
        </script>

        <!-- Paywall -->
        <script src="https://engadinerpost-che-pw.newsmemory.com/?meter&nm=1" async></script>
       
        <!-- Banner Revive -->
        <script async src="//adm.engadin.online/www/delivery/asyncjs.php"></script>



<script src="https://www.engadinerpost.ch///apps/ecms/templates/article/index.js"></script><!-- NET-Metrix-Audit version="1.5" -->
                                <script language="JavaScript" type="text/javascript"> <!--
                                var NETMX="https://engapost-ssl.wemfbox.ch/cgi-bin/ivw/CP";
                                document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
                                // -->
                                </script>
                                <noscript>
                                <img src="https://engapost-ssl.wemfbox.ch/cgi-bin/ivw/CP" width="1" height="1" alt="" />
                                </noscript>
                                <!-- /NET-Metrix-Audit --><!-- Global site tag (gtag.js) - Google Analytics -->
                                <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16830171-1"></script>
                                <script>
                                window.dataLayer = window.dataLayer || [];
                                function gtag(){dataLayer.push(arguments);}
                                gtag("js", new Date());
                                
                                gtag("config", "UA-16830171-1");
                                </script></body></html>