
    

<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <title>«Das Ziel ist richtig, der Weg dorthin aber falsch» |     Engadiner Post/Posta Ladina
</title>

                    <link href="/assets/css/frontend.css" rel="stylesheet"> 
        
            <link rel="shortcut icon" href="/static/favicon_ep/favicon.ico">
    <link rel="icon" sizes="16x16 32x32 64x64" href="/static/favicon_ep/favicon.ico">
    <link rel="icon" type="image/png" sizes="196x196" href="/static/favicon_ep/favicon-192.png">
    <link rel="icon" type="image/png" sizes="160x160" href="/static/favicon_ep/favicon-160.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/favicon_ep/favicon-96.png">
    <link rel="icon" type="image/png" sizes="64x64" href="/static/favicon_ep/favicon-64.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon_ep/favicon-32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon_ep/favicon-16.png">
    <link rel="apple-touch-icon" href="/static/favicon_ep/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/favicon_ep/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/favicon_ep/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/favicon_ep/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/favicon_ep/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/favicon_ep/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/favicon_ep/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/favicon_ep/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/favicon_ep/favicon-180.png">
                    <meta property="og:type"        content="article" />
        <meta property="og:title"       content="«Das Ziel ist richtig, der Weg dorthin aber falsch»" />
        <meta property="og:image"       content="    https://www.engadinerpost.ch/media/cache/crop_ratio_large/uploads/media/post/21141/Armon-Mayer1-mcj-60abf273a356a.jpg" />
        <meta property="og:url"         content="https://www.engadinerpost.ch/2021/05/24/Das-Ziel-ist-richtig-der-Weg-dorthin-aber-falsch" />
        <meta property="og:description" content="Am 13. Juni wird in der Schweiz über die Pestizidinitiative und über die Trinkwasserinitiative abgestimmt. Armon Mayer führt einen mittelgrossen Bio-Knospen-Landwirtschaftsbetrieb in Chasura ob Strada. Er plädiert für ein Nein." />
    
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16830171-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-16830171-1');
        </script>
    
    </head>
    
    <body>
            
            
            <div class="flash-wrapper">
                    </div>
        
            <div class="container content-container">
            
<div id="article-detail">


    <!-- Artikel Titel -->
    <h1 class="big-title">«Das Ziel ist richtig, der Weg dorthin aber falsch»</h1>

    <!-- Artikel Metadaten -->
        
    <div class="article-meta">
        
                                                            <span class="small-text meta-section"  data-toggle="tooltip" data-placement="top" title="Kategorie">
                <a href="/kategorie/natur">
                    <i class="far fa-folder-open"></i> 
                                            Natur/Umwelt
                                    </a>
            </span>
                    
                            <span class="small-text meta-section" data-toggle="tooltip" data-placement="top" title="Ganzer Artikel für unsere Abonnenten">
                <i class="fas fa-key"></i>
            </span>
        
                <span class="small-text meta-section">
                                        <span data-toggle="tooltip" data-placement="top" title="Erschienen am 24.05.21 um 20:45 ">
                    <i class="far fa-calendar"></i>
                    24.05.21
                </span>
                    </span>

                                                                                                                                                                                                                                
                                    
                <span class="small-text meta-section tags" data-toggle="tooltip" data-placement="top" title="Ortschaften">
                                                                                                        <i class="fas fa-map-marker-alt"></i>
                                                                                            
                            
                                                        <span>
                                                                                                    Strada                                                            
                            </span>

                                                                                                        </span>
                    
                            
            
                
                
                    </div>


    <div class="row">
        <div class="col-sm-8">

            
            <!-- Artikel Vorschautext -->
            <div class="excerpt base-text">
                <p>Am 13. Juni wird in der Schweiz über die Pestizidinitiative und über die Trinkwasserinitiative abgestimmt. Armon Mayer führt einen mittelgrossen Bio-Knospen-Landwirtschaftsbetrieb in Chasura ob Strada. Er plädiert für ein Nein.</p>
            </div>
        
            <!-- Artikel Text -->
            <div class="content">

                                                                                        <div id="paywall_container">
    
    <div id="paywall_header" class="row">
        <div id="paywall_title" class="col-sm-12 text-center">
            <h2>Möchten Sie weiterlesen?</h2>
        </div>
    </div>
    
    <div id="paywall_content" class="row">
        <div id="paywall_left" class="col-lg-6 col-12">
            <h3>Ja. Ich bin Abonnent.</h3>
            <img src="/static/ep_mockup.png" alt="EP_Mockup">
            <br><br>
            <a class="btn btn-eo" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&amp;MACHINEID=&amp;callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F05%2F24%2FDas-Ziel-ist-richtig-der-Weg-dorthin-aber-falsch%3Ftarget%3Dapp&amp;callFrom=paywall&amp;popup=login">Login</a>
            <h3>Ja. Ich habe noch kein Konto.</h3>
            <a class="btn btn-eo" href="/abo">Registrieren</a>
        </div>
        <div id="paywall_right" class="col-lg-6 col-12">
            <h3>Ja. Ich benötige ein Abo.</h3>
            <a class="btn btn-eo" href="/abo">Abo-Angebote</a>
            <h4>Mein Mehrwert:</h4>
            <ul>
                <li>Wissen was im Engadin läuft</li>
                <li>Viel Hintergrundinformationen</li>
                <li>Lesevergnügen und Unterhaltung mit Reportagen, Interviews, Portraits, Blogs...</li>
                <li>Zugang zu jedem Online-Artikel</li>
                <li>Regelmässig informative Beilagen</li>
            </ul>
        </div>
    </div>

</div>                                            
                
                
            </div>
            
            <!-- Artikel Kommentare -->
            <div class="comments">
                
                    
        <hr class="visible">
        <h3>                        
            Noch keine Kommentare    </h3>

                            <div class="newComment">
                <button type="button" class="btn btn-sm btn-outline-secondary title small-text"><i style="font-size: 1em" class="far fa-comment-dots"></i> einen neuen Kommentar verfassen</button>
                <div id="comment-form">
                    
<form name="ep_comment" method="post" action="/comment/new?redirectTo=https://www.engadinerpost.ch/2021/05/24/Das-Ziel-ist-richtig-der-Weg-dorthin-aber-falsch?target%3Dapp">

    <div>
                <div class="form-group"><label for="ep_comment_content" class="required">Ihr Kommentar</label><textarea id="ep_comment_content" name="ep_comment[content]" required="required" class="form-control"></textarea></div>
    </div>
    <div class="row">
        <div class="col-md-6 col-12">
            <div>
                <div class="form-group"><label for="ep_comment_nickname" class="required">Vorname und Name</label><input type="text" id="ep_comment_nickname" name="ep_comment[nickname]" required="required" class="form-control" /></div>
            </div>
            <div>
                <div class="form-group"><label for="ep_comment_mail" class="required">E-Mail</label><input type="email" id="ep_comment_mail" name="ep_comment[mail]" required="required" class="form-control" /></div>
            </div>
        </div>
    </div>
    <div>
        <div class="form-group"><label for="ep_comment_recaptcha" class="required">Recaptcha</label><script src="https://www.google.com/recaptcha/api.js?hl=de" defer async></script><div class="g-recaptcha" data-theme="light" data-size="normal" data-type="image" data-sitekey="6Le0UsAUAAAAACpsdgSu9h3iDs1VC2kd9nwp8bS-"></div><noscript><div style="width: 302px; height: 352px;"><div style="width: 302px; height: 352px; position: relative;"><div style="width: 302px; height: 352px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6Le0UsAUAAAAACpsdgSu9h3iDs1VC2kd9nwp8bS-"
                  style="width: 302px; height:352px; border-style: none; overflow: hidden;"
              ></iframe></div><div style="width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0; padding: 0; right: 25px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response"
                    class="g-recaptcha-response"
                    style="width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0; padding: 0; resize: none;"
              ></textarea></div></div></div></noscript></div>

        <div class="form-check comment_rules_check">
            <div class="form-group"><div class="form-check">        <input type="checkbox" id="ep_comment_rules" name="ep_comment[rules]" required="required" class="form-check-input" value="1" />
        <label class="form-check-label required" for="ep_comment_rules">Ich erkläre mich mit den Kommentarregeln einverstanden</label></div></div>
        </div>
        <div class="comment_rules">
            <a href="#" data-toggle="modal" data-target="#regelnModal"><i class="fas fa-info-circle"></i> Kommentarregeln</a>
        </div>
        <div class="form-group"><button type="submit" id="ep_comment_save" name="ep_comment[save]" class="btn-eo btn">senden</button></div>
    </div>


        <input type="hidden" id="ep_comment__token" name="ep_comment[_token]" value="uU8xAekb19W6Rq8k5WwvQm9VMO0LeYiyZmPnX-xtl_I" />

<input type="hidden" id="ep_comment_post_id" name="ep_comment[post_id]" value="21141" /><input type="hidden" id="ep_comment_parent_id" name="ep_comment[parent_id]" /></form>


<!-- Kommentarregeln -->
<div class="modal fade" id="regelnModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
        <div class="modal-header">
            <h5 class="modal-title" id="exampleModalLabel">Kommentarregeln</h5>
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
            </button>
        </div>
        <div class="modal-body">
            <p>
                Einige Beiträge auf engadinerpost.ch können kommentiert werden. Bitte beachten Sie dazu folgende Punkte:<br>
                <ul>
                    <li>Bitte verfassen Sie Ihre Kommentare kurz und sachlich und beachten Sie die am Kommentarfeld angegebene maximale Zeichenanzahl. Die Zählung berücksichtigt auch Leerzeichen.</li>
                    <li>Bitte beziehen Sie sich auf das Thema des Beitrags.</li>
                    <li>Kennzeichnen Sie den Kommentar mit Ihrem Namen. Benutzten Sie dabei keine Namen anderer Personen. Die E-Mailadresse wird nicht veröffentlicht oder Dritten zugänglich gemacht.</li>
                    <li>Wir behalten uns vor, Kommentare und Links ohne vorherige Information des Verfassers zu löschen, einzelne Kommentatoren ohne vorherige Information auszuschliessen und die Kommentarfunktion einzelner Beiträge zu schliessen.</li>
                </ul>
            </p>
        </div>
        <div class="modal-footer">
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Okay!</button>
        </div>
        </div>
    </div>
</div>
                </div>
            </div>
        
                            <div id="commentList">
                        </div>
        
    

            </div>


        </div>

        <div class="col-sm-4 col-12 detail_ads">
                    <div class="banner-rectangle">
            <ins data-revive-zoneid="4" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>        </div>
    
                    <div id="adrotator">
    <div id="aditems">
        <div class="slides">

                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="key-design.net" 
                        data-tel="" 
                        data-email="engadina@pgi.ch" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210525/ALLGEMEIN-ProGrigioniItaliano-206051A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210525/ALLGEMEIN-ProGrigioniItaliano-206051A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Wasserschaden?" 
                        data-tel="0813006262" 
                        data-email="zizers@krueger.ch" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210525/LETZTEKORE-Kruger-Co-AG-118734A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210525/LETZTEKORE-Kruger-Co-AG-118734A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Am 13. Juni können wir die" 
                        data-tel="" 
                        data-email="" 
                        data-url="jagdrevolution.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210525/ALLGEMEIN-VereinWildtierschutz-166924A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210525/ALLGEMEIN-VereinWildtierschutz-166924A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Zur Ergänzung unseres Teams in St.Moritz suchen wir eine/einen" 
                        data-tel="081 837 91 22" 
                        data-email="p.kaeslin@gammetermedia.ch" 
                        data-url="www.gammetermedia.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210525/ANGEBOT-GammeterMediaAG-106303A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210525/ANGEBOT-GammeterMediaAG-106303A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="GÔT MIRACULOUS" 
                        data-tel="" 
                        data-email="" 
                        data-url="rtr.ch/uffants" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210525/ALLGEMEIN-SRGSSR-RTR-198168A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210525/ALLGEMEIN-SRGSSR-RTR-198168A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="PODIUMSDISKUSSIONEN ZU PESTIZID- UND" 
                        data-tel="" 
                        data-email="info@buendnerbauernverband.ch" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210525/ALLGEMEIN-Brugger-197947A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210525/ALLGEMEIN-Brugger-197947A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Start in den Frühling" 
                        data-tel="081 837 90 00" 
                        data-email="werbemarkt@gammetermedia.ch" 
                        data-url="www.gammetermedia.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210525/ALLGEMEIN-GammeterMediaAG-50509A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210525/ALLGEMEIN-GammeterMediaAG-50509A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="PGI" 
                        data-tel="0795404886" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210525/VEREINE-ProGrigioniItaliano-206034A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210525/VEREINE-ProGrigioniItaliano-206034A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Wir sind offen für Sie!" 
                        data-tel="" 
                        data-email="" 
                        data-url="www. bibliotecasegl.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210525/ALLGEMEIN-BibliotecaEngiadinaisa-112082B_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210525/ALLGEMEIN-BibliotecaEngiadinaisa-112082B_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="PRANZAIRA" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210522/ALLGEMEIN-HotelPranzaira-50573A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210522/ALLGEMEIN-HotelPranzaira-50573A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Suche Studio in St. Moritz" 
                        data-tel="022 321 02 18" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210522/MIETEN-Staehler-177370A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210522/MIETEN-Staehler-177370A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Chesa Panorama" 
                        data-tel="079 324 45 44" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210522/VERKAUFEN-IMMOGUIDEAG-172119B_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210522/VERKAUFEN-IMMOGUIDEAG-172119B_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="HALLE – Samedan" 
                        data-tel="079 368 63 05" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210522/VERMIETEN-ChrismaSA-197456A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210522/VERMIETEN-ChrismaSA-197456A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="3½-Zimmer-Wohnung möbl. Garagenplatz – Surlej" 
                        data-tel="079 816 26 65" 
                        data-email="schmid.maggie@bluewin.ch" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210522/Vermieten-Schmid-95400A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210522/Vermieten-Schmid-95400A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Mitarbeiter/-in Informationsstelle Soglio (40%)" 
                        data-tel="" 
                        data-email="" 
                        data-url="www.bregaglia.ch/de/ueber-uns" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210522/ANGEBOT-BregagliaEngadinTurismo-197529A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210522/ANGEBOT-BregagliaEngadinTurismo-197529A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Incarico/Incarikeda dall&#039;Uffizi fundiari (100 %)" 
                        data-tel="081 837 32 22" 
                        data-email="hanspeter.brenna@gbagr.ch" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210522/ANGEBOT-GrundbuchamtderRegionMaloja-177157B_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210522/ANGEBOT-GrundbuchamtderRegionMaloja-177157B_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Gleismonteur (100%)" 
                        data-tel="+41 81 288 54 30" 
                        data-email="" 
                        data-url="www.rhb.ch/jobs" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210522/ANGEBOT-RhatischeBahnAG-189136A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210522/ANGEBOT-RhatischeBahnAG-189136A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Causa pensiun tschercha la Regiun Engiadina Bassa/Val" 
                        data-tel="081 861 00 03" 
                        data-email="rico.kienz@ebvm.ch" 
                        data-url="www.engiadinabassa.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210522/Sa-R-Inserat-ValMustair-2205_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210522/Sa-R-Inserat-ValMustair-2205_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="KAUF IMMOBILIE in Celerina oder Pontresina" 
                        data-tel="079 794 32 79" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210520/Kaufen-Furst-152362A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210520/Kaufen-Furst-152362A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="CINEMA REX" 
                        data-tel="081 842 88 42" 
                        data-email="" 
                        data-url="www.rexpontresina.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210520/ALLGEMEIN-CinemaRexPontresina-107290A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210520/ALLGEMEIN-CinemaRexPontresina-107290A_small.jpg" >
                    </a>
                </div>
            
        </div>
    </div>
</div>
    
        </div>
                    <li class="d-block d-md-none"><a class="small-text" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F05%2F24%2FDas-Ziel-ist-richtig-der-Weg-dorthin-aber-falsch%3Ftarget%3Dapp&callFrom=paywall&popup=login">Login</a></li>
        
    </div>


</div>

        </div>

            
                            <script src="/assets/vendor/jquery/jquery-3.5.1.min.js"></script> 
            <script src="/assets/vendor/bootstrap/js/popper.min.js"></script> 
            <script src="/assets/vendor/bootstrap/js/bootstrap.min.js"></script> 
            
            <script async src="//adm.engadin.online/www/delivery/asyncjs.php"></script>

            <script type="text/javascript" src="/assets/vendor/slick/slick.min.js"></script>

            <script type="text/javascript" src="/assets/vendor/fancybox/jquery.fancybox.min.js"></script>

            <script type="text/javascript" src="/assets/vendor/masonry/masonry.pkgd.min.js"></script>

            <script type="text/javascript" src="/assets/vendor/imagesloaded/imagesloaded.pkgd.min.js"></script>

            <script src="/assets/js/frontend.js" type="module"></script>
        
    <script src="https://engadinerpost-che-pw.newsmemory.com/?meter&nm=1" async></script>

            <span id="scrolltop">
            <a href="#top" class="well well-sm" onclick="$('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fas fa-chevron-up"></i>
            </a>
        </span>

    </body>
</html>
