

<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <title>«Dieser Schluchtenweg ist ein Fest der Steine» |     Engadiner Post/Posta Ladina
</title>

                    <link href="/assets/css/frontend.css" rel="stylesheet"> 
        
            <link rel="shortcut icon" href="/static/favicon_ep/favicon.ico">
    <link rel="icon" sizes="16x16 32x32 64x64" href="/static/favicon_ep/favicon.ico">
    <link rel="icon" type="image/png" sizes="196x196" href="/static/favicon_ep/favicon-192.png">
    <link rel="icon" type="image/png" sizes="160x160" href="/static/favicon_ep/favicon-160.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/static/favicon_ep/favicon-96.png">
    <link rel="icon" type="image/png" sizes="64x64" href="/static/favicon_ep/favicon-64.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon_ep/favicon-32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon_ep/favicon-16.png">
    <link rel="apple-touch-icon" href="/static/favicon_ep/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/static/favicon_ep/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/static/favicon_ep/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/static/favicon_ep/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/static/favicon_ep/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/static/favicon_ep/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/static/favicon_ep/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/static/favicon_ep/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/favicon_ep/favicon-180.png">
                    <meta property="og:type"        content="article" />
        <meta property="og:title"       content="«Dieser Schluchtenweg ist ein Fest der Steine»" />
        <meta property="og:image"       content="    https://www.engadinerpost.ch/media/cache/crop_ratio_large/uploads/media/post/21408/Cavaglia-Orrido-di-Cavaglia-2021-jd-2-2-60ebf4605426a.jpg" />
        <meta property="og:url"         content="https://www.engadinerpost.ch/2021/07/12/Dieser-Schluchtenweg-ist-ein-Fest-der-Steine" />
        <meta property="og:description" content="Rund 130 Gäste nahmen am Samstag an der Eröffnung des Schluchtenwegs «Orrido di Cavaglia» am Fusse des Gletschergartens teil. Eine Million Franken kostete der neue Einblick in die Cavagliasco-Schlucht und schon liegen die nächsten Pläne in der Schublade." />
    
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16830171-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-16830171-1');
            gtag('set', {'content_group1': 'Website'}); 
        </script>
    
    </head>
    
    <body>
            <div id="portal_menu_height"></div>
        <div id="portal_menu_container">
            

    
<div class="container-fluid" id="portal_menu">
    <div class="container" id="navbar_portal">
        <div class="row">

            <div class="col-md-4 col-2">

                <div class="menu-toggle">
                    <div class="hamburger"></div>
                </div>

                <ul class="d-md-inline-block d-none main_pages">
                                                                <li><a class="small-text" href="//viva.engadin.online/">Viva</a></li>
                                                                <li><a class="small-text" href="//info.engadin.online/">INFO</a></li>
                                                                <li><a class="small-text" href="//inserate.engadin.online/">Inserate</a></li>
                                    </ul>
                
            </div>

            <div class="col-md-4 col-8 d-md-block d-none">
                <a href="/" id="eo_logo">
                    <img src="/static/eo_logo_white.svg" />
                </a>
            </div>
            <div class="col-md-4 col-8 d-block d-md-none">
                                    <a href="/" id="eo_logo"><img src="/static/ep_logo_white.svg" /></a>
                                                                            </div>

            <div class="col-md-4 d-md-block d-none">

                <ul class="info_pages">
                    <li><a class="small-text" href="/kontakt">Kontakt</a></li>
                    <li><a class="small-text" href="/abo">Abos</a></li>
                                            <li><a class="small-text" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F07%2F12%2FDieser-Schluchtenweg-ist-ein-Fest-der-Steine&callFrom=paywall&popup=login">Login</a></li>
                                    </ul>

            </div>

            <div class="d-md-none d-block col-2 mobile_search">
                            <a href="#" class="widget_search_btn">
                    <img src="/static/icons/search_white.svg">
                </a>
                        </div>
            
        </div>
    </div>
</div>
<div class="container-fluid" id="portal_menu_content">
    <nav class="container" id="nav_content">
        <ul class="row">

                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                News

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/" class="link_category small-text "  >
                                
                                Aktuelle Artikel

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/politik" class="link_category small-text "  >
                                
                                Politik

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/wirtschaft" class="link_category small-text "  >
                                
                                Wirtschaft

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/tourismus" class="link_category small-text "  >
                                
                                Tourismus

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/soziales" class="link_category small-text "  >
                                
                                Bildung / Soziales

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/kultur" class="link_category small-text "  >
                                
                                Kultur

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/sport" class="link_category small-text "  >
                                
                                Sport

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/blaulicht" class="link_category small-text "  >
                                
                                Blaulicht

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/gesundheit" class="link_category small-text "  >
                                
                                Gesundheit

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/natur" class="link_category small-text "  >
                                
                                Natur / Umwelt

                                                                    </a>
                                                            </li>
                                                                                                                                        
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Viva

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/" class="link_category small-text "  >
                                
                                Übersicht

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/wetter" class="link_category small-text "  >
                                
                                Wetter

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/webcams" class="link_category small-text "  >
                                
                                Webcams

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://blog.engadin.online" class="link_category small-text "  >
                                
                                Blog

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://foto.engadin.online" class="link_category small-text "  >
                                
                                Fotowettbewerb

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Inserate

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/" class="link_category small-text "  >
                                
                                Übersicht

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/jobs" class="link_category small-text "  >
                                
                                Jobs

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/immos" class="link_category small-text "  >
                                
                                Immo

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserate" class="link_category small-text "  >
                                
                                Aktuell

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/trauer" class="link_category small-text "  >
                                
                                Todesanzeigen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/trauer-ratgeber" class="link_category small-text "  >
                                
                                Trauer Ratgeber

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/onlinewerbung" class="link_category small-text "  >
                                
                                Onlinewerbung

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserieren" class="link_category small-text "  >
                                
                                Mediadaten

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Info

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/" class="link_category small-text "  >
                                
                                Aktuelle Anzeigen

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/sils" class="link_category small-text "  >
                                
                                Sils/Segl

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/silvaplana" class="link_category small-text "  >
                                
                                Silvaplana

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/stmoritz" class="link_category small-text "  >
                                
                                St. Moritz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/celerina" class="link_category small-text "  >
                                
                                Celerina/Schlarigna

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/pontresina" class="link_category small-text "  >
                                
                                Pontresina

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/samedan" class="link_category small-text "  >
                                
                                Samedan

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/lapunt" class="link_category small-text "  >
                                
                                La Punt Chamues-ch

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/zuoz" class="link_category small-text "  >
                                
                                Zuoz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/maloja" class="link_category small-text "  >
                                
                                Region Maloja

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Kontakt

                                                            </li>
                                                                                                                                                            
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Medienhaus

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Redaktion

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/inserieren" class="link_category small-text "  >
                                
                                Werbemarkt

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Abo-Service

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Service

                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://digital.engadinerpost.ch" class="link_category small-text "  target=_blank>
                                
                                E-Paper «EPdigital»

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/archiv" class="link_category small-text "  >
                                
                                PDF-Archiv

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/digitalisierung" class="link_category small-text "  >
                                
                                Digitalisierung

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/plus" class="link_category small-text "  >
                                
                                Plus-Marker

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.facebook.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Facebook

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.instagram.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Instagram

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://twitter.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Twitter

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Abos

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Print

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Digital

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Kombi

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Mutationen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Ganze Artikel lesen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Ferien Digital-Abo

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/login" class="link_category small-text "  >
                                
                                Login

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Rechtliches

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Kontakt

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/datenschutz" class="link_category small-text "  >
                                
                                Impressum

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/datenschutz" class="link_category small-text "  >
                                
                                Datenschutz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/agb" class="link_category small-text "  >
                                
                                AGB

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                            <li class="d-block d-md-none"><a class="small-text" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F07%2F12%2FDieser-Schluchtenweg-ist-ein-Fest-der-Steine&callFrom=paywall&popup=login">Login</a></li>
                </ul>

    </nav>
    <div class="container" id="portal_menu_footer">
        <div class="row">
            <div class="col-md-8 col-12">
                <p class="small-text">© Gammeter Media AG, <a href="https://www.gammetermedia.ch/" target="_blank">gammetermedia.ch</a></p>
            </div>
            <div class="col-md-4 col-12 portal_menu_footer_logo">
                <a href="/">
                    <img src="/static/ep_logo_white.svg" />
                </a>
            </div>
        </div>
    </div>
</div>
        </div>
        <div id="mobile_portal_menu_container">
            

    
<div class="container-fluid" id="portal_menu">
    <div class="container" id="navbar_portal">
        <div class="row">

            <div class="col-md-4 col-2">

                <div class="menu-toggle">
                    <div class="hamburger"></div>
                </div>

                <ul class="d-md-inline-block d-none main_pages">
                                                                <li><a class="small-text" href="//viva.engadin.online/">Viva</a></li>
                                                                <li><a class="small-text" href="//info.engadin.online/">INFO</a></li>
                                                                <li><a class="small-text" href="//inserate.engadin.online/">Inserate</a></li>
                                    </ul>
                
            </div>

            <div class="col-md-4 col-8 d-md-block d-none">
                <a href="/" id="eo_logo">
                    <img src="/static/eo_logo_white.svg" />
                </a>
            </div>
            <div class="col-md-4 col-8 d-block d-md-none">
                                    <a href="/" id="eo_logo"><img src="/static/ep_logo_white.svg" /></a>
                                                                            </div>

            <div class="col-md-4 d-md-block d-none">

                <ul class="info_pages">
                    <li><a class="small-text" href="/kontakt">Kontakt</a></li>
                    <li><a class="small-text" href="/abo">Abos</a></li>
                                            <li><a class="small-text" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F07%2F12%2FDieser-Schluchtenweg-ist-ein-Fest-der-Steine&callFrom=paywall&popup=login">Login</a></li>
                                    </ul>

            </div>

            <div class="d-md-none d-block col-2 mobile_search">
                            <a href="#" class="widget_search_btn">
                    <img src="/static/icons/search_white.svg">
                </a>
                        </div>
            
        </div>
    </div>
</div>
<div class="container-fluid" id="portal_menu_content">
    <nav class="container" id="nav_content">
        <ul class="row">

                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                News

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/" class="link_category small-text "  >
                                
                                Aktuelle Artikel

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/politik" class="link_category small-text "  >
                                
                                Politik

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/wirtschaft" class="link_category small-text "  >
                                
                                Wirtschaft

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/tourismus" class="link_category small-text "  >
                                
                                Tourismus

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/soziales" class="link_category small-text "  >
                                
                                Bildung / Soziales

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/kultur" class="link_category small-text "  >
                                
                                Kultur

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/sport" class="link_category small-text "  >
                                
                                Sport

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/blaulicht" class="link_category small-text "  >
                                
                                Blaulicht

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/gesundheit" class="link_category small-text "  >
                                
                                Gesundheit

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kategorie/natur" class="link_category small-text "  >
                                
                                Natur / Umwelt

                                                                    </a>
                                                            </li>
                                                                                                                                        
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Viva

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/" class="link_category small-text "  >
                                
                                Übersicht

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/wetter" class="link_category small-text "  >
                                
                                Wetter

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//viva.engadin.online/webcams" class="link_category small-text "  >
                                
                                Webcams

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://blog.engadin.online" class="link_category small-text "  >
                                
                                Blog

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://foto.engadin.online" class="link_category small-text "  >
                                
                                Fotowettbewerb

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Inserate

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/" class="link_category small-text "  >
                                
                                Übersicht

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/jobs" class="link_category small-text "  >
                                
                                Jobs

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/immos" class="link_category small-text "  >
                                
                                Immo

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserate" class="link_category small-text "  >
                                
                                Aktuell

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                            

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/trauer" class="link_category small-text "  >
                                
                                Todesanzeigen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/trauer-ratgeber" class="link_category small-text "  >
                                
                                Trauer Ratgeber

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/onlinewerbung" class="link_category small-text "  >
                                
                                Onlinewerbung

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//inserate.engadin.online/inserieren" class="link_category small-text "  >
                                
                                Mediadaten

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Info

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/" class="link_category small-text "  >
                                
                                Aktuelle Anzeigen

                                                                    </a>
                                                            </li>
                                                                                                                
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/sils" class="link_category small-text "  >
                                
                                Sils/Segl

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/silvaplana" class="link_category small-text "  >
                                
                                Silvaplana

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/stmoritz" class="link_category small-text "  >
                                
                                St. Moritz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/celerina" class="link_category small-text "  >
                                
                                Celerina/Schlarigna

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/pontresina" class="link_category small-text "  >
                                
                                Pontresina

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/samedan" class="link_category small-text "  >
                                
                                Samedan

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/lapunt" class="link_category small-text "  >
                                
                                La Punt Chamues-ch

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/zuoz" class="link_category small-text "  >
                                
                                Zuoz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="//info.engadin.online/maloja" class="link_category small-text "  >
                                
                                Region Maloja

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Kontakt

                                                            </li>
                                                                                                                                                            
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Medienhaus

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Redaktion

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/inserieren" class="link_category small-text "  >
                                
                                Werbemarkt

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Abo-Service

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Service

                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://digital.engadinerpost.ch" class="link_category small-text "  target=_blank>
                                
                                E-Paper «EPdigital»

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/archiv" class="link_category small-text "  >
                                
                                PDF-Archiv

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/digitalisierung" class="link_category small-text "  >
                                
                                Digitalisierung

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/plus" class="link_category small-text "  >
                                
                                Plus-Marker

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.facebook.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Facebook

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://www.instagram.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Instagram

                                                                    </a>
                                                            </li>
                                                                    
                                                                                            
                            
                            <li class="">
                                                                    <a href="https://twitter.com/engadinerpost" class="link_category small-text "  target=_blank>
                                
                                Twitter

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Abos

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Print

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Digital

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Kombi

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Mutationen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Ganze Artikel lesen

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/abo" class="link_category small-text "  >
                                
                                Ferien Digital-Abo

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/login" class="link_category small-text "  >
                                
                                Login

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                    <li class="col-lg-3 col-md-6 col-12 nav_block">
                <ul>
                                            
                                                                                            
                            
                            <li class="first-li">
                                
                                Rechtliches

                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/kontakt" class="link_category small-text "  >
                                
                                Kontakt

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/datenschutz" class="link_category small-text "  >
                                
                                Impressum

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/datenschutz" class="link_category small-text "  >
                                
                                Datenschutz

                                                                    </a>
                                                            </li>
                                                                    
                                                                                                                                                                                                                                                                                

                            
                            <li class="">
                                                                    <a href="/agb" class="link_category small-text "  >
                                
                                AGB

                                                                    </a>
                                                            </li>
                                                
                </ul>
            </li>
                            <li class="d-block d-md-none"><a class="small-text" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&MACHINEID=&callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F07%2F12%2FDieser-Schluchtenweg-ist-ein-Fest-der-Steine&callFrom=paywall&popup=login">Login</a></li>
                </ul>

    </nav>
    <div class="container" id="portal_menu_footer">
        <div class="row">
            <div class="col-md-8 col-12">
                <p class="small-text">© Gammeter Media AG, <a href="https://www.gammetermedia.ch/" target="_blank">gammetermedia.ch</a></p>
            </div>
            <div class="col-md-4 col-12 portal_menu_footer_logo">
                <a href="/">
                    <img src="/static/ep_logo_white.svg" />
                </a>
            </div>
        </div>
    </div>
</div>
        </div>

                


<nav id="navbar_general" class="navbar">
    <div class="navbar_general_content container">

        <div class="row">
            <div class="col-3 d-none d-md-block navbar_general_wetter-webcam">
                <div class="row">
                    <!-- Wetter -->
                    <div class="col-xl-6 col-lg-9 col-12 navbar_general_icon">
                            <a href="https://viva.engadin.online/wetter">
            <img src="/static/icons/icon_wetter.svg">
            <p class="small-text">Wetter</p>
        </a>
    
                    </div>

                    <div class="col-xl-6 col-lg-9 col-12 navbar_general_icon">
                    <!-- Webcams -->
                            <a href="https://viva.engadin.online/webcams">
            <img src="/static/icons/icon_webcam.svg">
            <p class="small-text">Webcams</p>
        </a>
    
                    </div>
                </div>
            </div>
            <div class="col-12 col-md-6 text-center navbar_general_logo align-self-center">
                <a class="menu_logo navbar-brand" href="/">
                    <img id="logo" src="/static/ep_logo.svg" alt="Logo Engadiner Post / Posta Ladina" />
                </a>
            </div>
            <div class="col-sm-3 d-none d-md-block navbar_general_epaper-search">

                <div class="row">
                    <!-- epaper -->
                    <div class="col-xl-6 col-lg-9 col-12 navbar_general_icon">
                            <a href="https://digital.engadinerpost.ch/" target="_blank">
            <p class="small-text">EPdigital</p>
            <img src="/static/icons/icon_epaper.svg">
        </a>
    
                    </div>

                    <div class="col-xl-6 col-lg-9 col-12 navbar_general_icon">
                    <!-- search -->
                            <a href="#" class="widget_search_btn">
            <p class="small-text">Suche</p>
            <img src="/static/icons/search.svg">
        </a>
    
                    </div>
                </div>  
            </div>
        </div>
    </div>
</nav>


<!-- search -->
    <div id="ep_searchbar" class="">
    <div class="ep_searchbar_content container">
        <div class="row">
        
            <form name="search_extended" method="post" action="/suche">
                <div class="form-inline">
                    <div class="input-group">
                        <input type="text" id="search_extended_keywords" name="search_extended[keywords]" required="required" class="form-control" />
                        <button type="submit" id="search_extended_submit" name="search_extended[submit]" class="btn-eo btn">Suchen</button>
                    </div>
                    <input type="hidden" id="search_extended__token" name="search_extended[_token]" value="3sU_A8_tm02HnAxm50qKK9KOVMdBpUQ9ecEHHjtGbFo" />
                </div>
            </form>  
        
        </div>
    </div>
</div>


    
        
    <nav id="horizontal_subnav">
        <div class="horizontal_subnav_content container">

            <div class="row">
                <div class="col-xl-10 col-lg-12">
                    
                                                                                     
                                             
                    
                                        <ul >
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                <li class="">
                                                                            <a href="/" class="link_category small-text"  >
                                    
                                        News

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/politik" class="link_category small-text"  >
                                    
                                        Politik

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/wirtschaft" class="link_category small-text"  >
                                    
                                        Wirtschaft

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/tourismus" class="link_category small-text"  >
                                    
                                        Tourismus

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/soziales" class="link_category small-text"  >
                                    
                                        Bildung / Soziales

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/kultur" class="link_category small-text"  >
                                    
                                        Kultur

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/sport" class="link_category small-text"  >
                                    
                                        Sport

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/blaulicht" class="link_category small-text"  >
                                    
                                        Blaulicht

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/gesundheit" class="link_category small-text"  >
                                    
                                        Gesundheit

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="/kategorie/natur" class="link_category small-text"  >
                                    
                                        Natur / Umwelt

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="">
                                                                            <a href="//inserate.engadin.online/trauer" class="link_category small-text"  >
                                    
                                        Trauer

                                                                            </a>
                                                                    </li>
                                                                                                                                                                                        
                                
                                <li class="">
                                                                            <a href="https://digital.engadinerpost.ch" class="link_category small-text"  target=_blank>
                                    
                                        EPdigital

                                                                            </a>
                                                                    </li>
                                                                        </ul>
                </div>
            </div>
        </div>
    </nav>




            <div class="flash-wrapper">
                    </div>
        
            <div class="container content-container">
            
<div id="article-detail">

<!-- Banner Sticky Halfpage -->
            <aside class="banner-stickyhalf">
            <div class="banner banner-sticky-hp sticky-hp-wrapper">
                <ins data-revive-zoneid="1" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>            </div>
        </aside>
    

<!-- Banner Wideboard - A -->
            <div id="banner-wideboard">
            <script type="text/javascript">
                adUnit   = document.getElementById("banner-wideboard");
                adWidth  = adUnit.offsetWidth;
                if ( adWidth >= 995 ) {
                    adUnit.innerHTML = '        <ins data-revive-zoneid="2" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>    ';
                } else {
                    adUnit.innerHTML = '        <ins data-revive-zoneid="3" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>    ';
                }
            </script>
        </div>
    

        <div class="article-detail-titleimage">
                    
        
                            <div class="img-wrap">
                                        <div class="img-article">
                            <picture><a 
                href="https://www.engadinerpost.ch/media/cache/large/uploads/media/post/21408/Cavaglia-Orrido-di-Cavaglia-2021-jd-2-2-60ebf4605426a.jpg" 
                class="fancybox"
                data-fancybox="gallery-18618"
                data-caption="Grossandrang herrschte am Samstag beim Einstieg in den neuen Schluchtenweg «Orrido di Cavaglia». Fotos: Jon Duschletta"><img 
                src="https://www.engadinerpost.ch/media/cache/crop_ratio_large/uploads/media/post/21408/Cavaglia-Orrido-di-Cavaglia-2021-jd-2-2-60ebf4605426a.jpg" 
                alt="Grossandrang herrschte am Samstag beim Einstieg in den neuen Schluchtenweg «Orrido di Cavaglia». Fotos: Jon Duschletta" /></a></picture>
                    </div>

                                                                <div class="imgDescription">
                            <p class="small-text">Grossandrang herrschte am Samstag beim Einstieg in den neuen Schluchtenweg «Orrido di Cavaglia». Fotos: Jon Duschletta</p>
                        </div>
                                    </div>
            
        
        
    </div>

    <!-- Artikel Untertitel -->
    <span class="article-meta small-text">
        Gletschergarten Cavaglia
    </span>


    <!-- Artikel Titel -->
    <h1 class="big-title">«Dieser Schluchtenweg ist ein Fest der Steine»</h1>

    <!-- Artikel Metadaten -->
        
    <div class="article-meta">
        
                                                                                                    <span class="small-text meta-section"  data-toggle="tooltip" data-placement="top" title="Kategorie">
                <a href="/kategorie/natur">
                    <i class="far fa-folder-open"></i> 
                                            Natur/Umwelt
                                    </a>
            </span>
                    
                            <span class="small-text meta-section" data-toggle="tooltip" data-placement="top" title="Ganzer Artikel für unsere Abonnenten">
                <i class="fas fa-key"></i>
            </span>
        
                <span class="small-text meta-section">
                                        <span data-toggle="tooltip" data-placement="top" title="Erschienen: Heute um 14:30 ">
                    <i class="far fa-clock"></i>
                    14:30
                </span>
                                </span>

                                                                                                                                                                                                                                                                                                                                                                        
                                    
                <span class="small-text meta-section tags" data-toggle="tooltip" data-placement="top" title="Unterthemen">
                                                                                                        <i class="far fa-folder"></i>
                                                                                            
                            
                                                        <span>
                                                                                                    Natur                                                            
                            </span>

                                                                                                
                            
                                                        <span>
                                                                                                    Bau                                                            
                            </span>

                                                                                                                                                    </span>
                        
                <span class="small-text meta-section tags" data-toggle="tooltip" data-placement="top" title="Ortschaften">
                                                                                                        <i class="fas fa-map-marker-alt"></i>
                                                                                                                                                                                    
                            
                                                        <span>
                                                                                                    Val Poschiavo                                                            
                            </span>

                                                                                                        </span>
                    
                            
            
                
                            <span class="small-text meta-section" data-toggle="tooltip" data-placement="top" title="Bildergalerie">
                <i class="far fa-images"></i>
            </span>
        
                
                    </div>


    <div class="row">
        <div class="col-sm-8">

            
            <!-- Artikel Vorschautext -->
            <div class="excerpt base-text">
                <p>Rund 130 Gäste nahmen am Samstag an der Eröffnung des Schluchtenwegs «Orrido di Cavaglia» am Fusse des Gletschergartens teil. Eine Million Franken kostete der neue Einblick in die Cavagliasco-Schlucht und schon liegen die nächsten Pläne in der Schublade.</p>
            </div>
        
            <!-- Artikel Text -->
            <div class="content">

                                                                                        <div id="paywall_container">
    
    <div id="paywall_header" class="row">
        <div id="paywall_title" class="col-sm-12 text-center">
            <h2>Möchten Sie weiterlesen?</h2>
        </div>
    </div>
    
    <div id="paywall_content" class="row">
        <div id="paywall_left" class="col-lg-6 col-12">
            <h3>Ja. Ich bin Abonnent.</h3>
            <img src="/static/ep_mockup.png" alt="EP_Mockup">
            <br><br>
            <a class="btn btn-eo" href="https://engadinerpostsso-che.newsmemory.com/?myaccount&amp;MACHINEID=&amp;callBackHome=https%3A%2F%2Fwww.engadinerpost.ch%2F2021%2F07%2F12%2FDieser-Schluchtenweg-ist-ein-Fest-der-Steine&amp;callFrom=paywall&amp;popup=login">Login</a>
            <h3>Ja. Ich habe noch kein Konto.</h3>
            <a class="btn btn-eo" href="/abo">Registrieren</a>
        </div>
        <div id="paywall_right" class="col-lg-6 col-12">
            <h3>Ja. Ich benötige ein Abo.</h3>
            <a class="btn btn-eo" href="/abo">Abo-Angebote</a>
            <h4>Mein Mehrwert:</h4>
            <ul>
                <li>Wissen was im Engadin läuft</li>
                <li>Viel Hintergrundinformationen</li>
                <li>Lesevergnügen und Unterhaltung mit Reportagen, Interviews, Portraits, Blogs...</li>
                <li>Zugang zu jedem Online-Artikel</li>
                <li>Regelmässig informative Beilagen</li>
            </ul>
        </div>
    </div>

</div>                                            
                
            </div>
            
            <!-- Artikel Kommentare -->
            <div class="comments">
                
                    
        <hr class="visible">
        <h3>                        
            Noch keine Kommentare    </h3>

                            <div class="newComment">
                <button type="button" class="btn btn-sm btn-outline-secondary title small-text"><i style="font-size: 1em" class="far fa-comment-dots"></i> einen neuen Kommentar verfassen</button>
                <div id="comment-form">
                    
<form name="ep_comment" method="post" action="/comment/new?redirectTo=https://www.engadinerpost.ch/2021/07/12/Dieser-Schluchtenweg-ist-ein-Fest-der-Steine">

    <div>
                <div class="form-group"><label for="ep_comment_content" class="required">Ihr Kommentar</label><textarea id="ep_comment_content" name="ep_comment[content]" required="required" class="form-control"></textarea></div>
    </div>
    <div class="row">
        <div class="col-md-6 col-12">
            <div>
                <div class="form-group"><label for="ep_comment_nickname" class="required">Vorname und Name</label><input type="text" id="ep_comment_nickname" name="ep_comment[nickname]" required="required" class="form-control" /></div>
            </div>
            <div>
                <div class="form-group"><label for="ep_comment_mail" class="required">E-Mail</label><input type="email" id="ep_comment_mail" name="ep_comment[mail]" required="required" class="form-control" /></div>
            </div>
        </div>
    </div>
    <div>
        <div class="form-group"><label for="ep_comment_recaptcha" class="required">Recaptcha</label><script src="https://www.google.com/recaptcha/api.js?hl=de" defer async></script><div class="g-recaptcha" data-theme="light" data-size="normal" data-type="image" data-sitekey="6Le0UsAUAAAAACpsdgSu9h3iDs1VC2kd9nwp8bS-"></div><noscript><div style="width: 302px; height: 352px;"><div style="width: 302px; height: 352px; position: relative;"><div style="width: 302px; height: 352px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6Le0UsAUAAAAACpsdgSu9h3iDs1VC2kd9nwp8bS-"
                  style="width: 302px; height:352px; border-style: none; overflow: hidden;"
              ></iframe></div><div style="width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0; padding: 0; right: 25px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response"
                    class="g-recaptcha-response"
                    style="width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0; padding: 0; resize: none;"
              ></textarea></div></div></div></noscript></div>

        <div class="form-check comment_rules_check">
            <div class="form-group"><div class="form-check">        <input type="checkbox" id="ep_comment_rules" name="ep_comment[rules]" required="required" class="form-check-input" value="1" />
        <label class="form-check-label required" for="ep_comment_rules">Ich erkläre mich mit den Kommentarregeln einverstanden</label></div></div>
        </div>
        <div class="comment_rules">
            <a href="#" data-toggle="modal" data-target="#regelnModal"><i class="fas fa-info-circle"></i> Kommentarregeln</a>
        </div>
        <div class="form-group"><button type="submit" id="ep_comment_save" name="ep_comment[save]" class="btn-eo btn">senden</button></div>
    </div>


        <input type="hidden" id="ep_comment__token" name="ep_comment[_token]" value="ybIz6PvyVc5mHWzkxgYhExUDh6uYrc5twl2HWucji4M" />

<input type="hidden" id="ep_comment_post_id" name="ep_comment[post_id]" value="21408" /><input type="hidden" id="ep_comment_parent_id" name="ep_comment[parent_id]" /></form>


<!-- Kommentarregeln -->
<div class="modal fade" id="regelnModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
        <div class="modal-header">
            <h5 class="modal-title" id="exampleModalLabel">Kommentarregeln</h5>
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
            </button>
        </div>
        <div class="modal-body">
            <p>
                Einige Beiträge auf engadinerpost.ch können kommentiert werden. Bitte beachten Sie dazu folgende Punkte:<br>
                <ul>
                    <li>Bitte verfassen Sie Ihre Kommentare kurz und sachlich und beachten Sie die am Kommentarfeld angegebene maximale Zeichenanzahl. Die Zählung berücksichtigt auch Leerzeichen.</li>
                    <li>Bitte beziehen Sie sich auf das Thema des Beitrags.</li>
                    <li>Kennzeichnen Sie den Kommentar mit Ihrem Namen. Benutzten Sie dabei keine Namen anderer Personen. Die E-Mailadresse wird nicht veröffentlicht oder Dritten zugänglich gemacht.</li>
                    <li>Wir behalten uns vor, Kommentare und Links ohne vorherige Information des Verfassers zu löschen, einzelne Kommentatoren ohne vorherige Information auszuschliessen und die Kommentarfunktion einzelner Beiträge zu schliessen.</li>
                </ul>
            </p>
        </div>
        <div class="modal-footer">
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Okay!</button>
        </div>
        </div>
    </div>
</div>
                </div>
            </div>
        
                            <div id="commentList">
                        </div>
        
    

            </div>

        </div>

        <div class="col-sm-4 col-12 detail_ads">
                    <div class="banner-rectangle">
            <ins data-revive-zoneid="4" data-revive-id="861452f493ed6297d63d4358fb800187"></ins>        </div>
    
                    <div id="adrotator">
    <div id="aditems">
        <div class="slides">

                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="HERZLICHEN GLÜCKWUNSCH St. Moritz" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-GemeindeverwaltungSt-Moritz-339509A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-GemeindeverwaltungSt-Moritz-339509A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Herzliche Gratulation! – Burkhalter" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-SchonholzerAG-331105A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-SchonholzerAG-331105A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Ich empfehle mich für:" 
                        data-tel="078 910 36 33" 
                        data-email="gsimmobil@gmail.com" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-Giuliani-327666A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-Giuliani-327666A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Gratulation – Maria Paula Melcher" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-Melcher-337482A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-Melcher-337482A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Nachtruhestörungen RhB" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-RhatischeBahnAG-328534A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-RhatischeBahnAG-328534A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="FRISCHE KOCH-IDEE" 
                        data-tel="" 
                        data-email="" 
                        data-url="www.volg.ch/rezepte/" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-VolgKonsumwarenAG-46570N_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-VolgKonsumwarenAG-46570N_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Wir gratulieren CURDIN RITTER" 
                        data-tel="+41 81 830 06 60" 
                        data-email="" 
                        data-url="engatech.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-engatechAG-328524A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-engatechAG-328524A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="not dal musical" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ERSTEKOPF-GemeindeverwaltungSilvaplana-317343A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ERSTEKOPF-GemeindeverwaltungSilvaplana-317343A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Golf 4 All" 
                        data-tel="" 
                        data-email="" 
                        data-url="engadin-golf.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/LETZTE-GRE-GolfEngadinSt-MoritzAG-49332A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/LETZTE-GRE-GolfEngadinSt-MoritzAG-49332A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Kultur – und Begegnungsreise nach Israel und Palästina mit Pfr. Thomas Maurer vom 2. – 12. September 2021, mit Verlängerungsmöglichkeit; es hat noch Plätze frei." 
                        data-tel="079 322 54 41" 
                        data-email="thomas.maurer@refurmo.ch" 
                        data-url="www.refurmo.ch/home/" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-refurmoOberengadin-336308A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-refurmoOberengadin-336308A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="3 ½- Zi-Whg., Bever bis S-Chanf" 
                        data-tel="" 
                        data-email="francieblank@gmail.com" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/Kaufen-Blankenstein-287228A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/Kaufen-Blankenstein-287228A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="AFFITTASI" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/VERMIETEN-MauraWaseschaAG-331710A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/VERMIETEN-MauraWaseschaAG-331710A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Ferienwohnung" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/VERMIETEN-vonAllmen-vonWartburg-339471A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/VERMIETEN-vonAllmen-vonWartburg-339471A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Allrounder im Gemeinde-Werkdienst 100% (m/w)" 
                        data-tel="079 634 8440" 
                        data-email="werkdienst@pontresina.ch" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ANGEBOT-GemeindeverwaltungPontresina-336733A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ANGEBOT-GemeindeverwaltungPontresina-336733A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="VERWALTUNGSSEKRETÄRIN" 
                        data-tel="081 850 11 95" 
                        data-email="scoulalapunt@gmail.com" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ANGEBOT-LaPunt-Chamues-ch-273631A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ANGEBOT-LaPunt-Chamues-ch-273631A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="CERCASI COPPIA DI DOMESTICI PER VILLA A LUGANO" 
                        data-tel="+41 81 833 77 00" 
                        data-email="consulting@maurawasescha.com" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ANGEBOT-MauraWaseschaAG-331607A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ANGEBOT-MauraWaseschaAG-331607A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Vernissage «Aus dem Herzen gemalt»" 
                        data-tel="+41 81 854 24 77" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-LaPuntFerien-317285A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/ALLGEMEIN-LaPuntFerien-317285A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Pontresina Wochentipp" 
                        data-tel="" 
                        data-email="pontresina@engadin.ch" 
                        data-url="www.pontresina.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210710/Sa-PontresinaWochentipp-1007_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210710/Sa-PontresinaWochentipp-1007_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Herzliche Gratulation – André Luzi" 
                        data-tel="" 
                        data-email="" 
                        data-url="www.corvatsch.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210708/ALLGEMEIN-CorvatschAG-320171A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210708/ALLGEMEIN-CorvatschAG-320171A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="AFFITTASI" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210708/VERMIETEN-MauraWaseschaAG-331710A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210708/VERMIETEN-MauraWaseschaAG-331710A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="HAUS ODER BAULAND auch renovationsbedürftig" 
                        data-tel="" 
                        data-email="hausliegenschaft@gmail.com" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210708/KAUFEN-Buri-276219A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210708/KAUFEN-Buri-276219A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="ÜN PEDEL / ÜNA PEDELLA 100 %" 
                        data-tel="081 861 27 22" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210708/ANGEBOT-CumundaScuol-333632A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210708/ANGEBOT-CumundaScuol-333632A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="technische/n Mitarbeiter/in Klärwärter/in 100 % – Leiter Wasserver- und Abwasserentsorgung 100 %" 
                        data-tel="+41 81 838 70 72" 
                        data-email="kanzlei@silvaplana.ch" 
                        data-url="www.silvaplana.ch/news/stellenmarkt" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210708/ANGEBOT-GemeindeverwaltungSilvaplana-331022A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210708/ANGEBOT-GemeindeverwaltungSilvaplana-331022A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="CINEMA REX" 
                        data-tel="081 842 88 42" 
                        data-email="" 
                        data-url="www.rexpontresina.ch" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210708/ALLGEMEIN-CinemaRexPontresina-107290A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210708/ALLGEMEIN-CinemaRexPontresina-107290A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="MUSEUMS Nacht" 
                        data-tel="" 
                        data-email="" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210708/ALLGEMEIN-MillyWeberStiftung-288156B_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210708/ALLGEMEIN-MillyWeberStiftung-288156B_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="Kino-Openair Zernez" 
                        data-tel="" 
                        data-email="" 
                        data-url="www.nationalpark.ch/kino-openair" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210708/ALLGEMEIN-SchweizerischerNationalpark-49655A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210708/ALLGEMEIN-SchweizerischerNationalpark-49655A_small.jpg" >
                    </a>
                </div>
                            <div class="aditem">
                    <a  class="fancybox fancybox_masonry" 
                        data-caption="SILSER WASSERZEICHEN-KONZERTE" 
                        data-tel="+41 81 838 50 50" 
                        data-email="sils@engadin.ch" 
                        data-url="" 
                        data-type="image"
                        data-fancybox="gallery-ads"
                        href="https://reclama.engadin.online/processed/ep/20210708/ALLGEMEIN-SilsTourismus-328656A_large.jpg">
                            <img data-lazy="https://reclama.engadin.online/processed/ep/20210708/ALLGEMEIN-SilsTourismus-328656A_small.jpg" >
                    </a>
                </div>
            
        </div>
    </div>
</div>
    
        </div>
    </div>

</div>

        </div>

            <div id="footer">
                                <div class="container">
    <div class="row info-footer">

        <div class="col-lg-3 col-sm-6 col-12">
            <ul>
                <li><a href="/kontakt"><h2>Kontakt</h2></a></li>
                <li>Medienhaus</li>
                <li>Telefon <a href="tel:+41818379000">+41 81 837 90 00</a></li>
                <li><a href="mailto:info@gammetermedia.ch">info@gammetermedia.ch</a></li>
            </ul>
            <ul>
                <li>Redaktion St. Moritz</li>
                <li>Telefon <a href="tel:+41818379081">+41 81 837 90 81</a></li>
                <li><a href="mailto:redaktion@engadinerpost.ch">redaktion@engadinerpost.ch</a></li>
            </ul>
            <ul>
                <li>Werbemarkt:</li>
                <li>Telefon <a href="tel:+41818379000">+41 81 837 90 00</a></li>
                <li><a href="mailto:werbemarkt@gammetermedia.ch">werbemarkt@gammetermedia.ch</a></li>
            </ul>
        </div>

        <div class="col-lg-3 col-sm-6 d-sm-block d-none">
            <ul>
                <li><a href="//inserate.engadin.online/inserieren"><h2>Inserieren</h2></a></li>
                <li><a href="//inserate.engadin.online/inserieren">Mediendaten / Werbemarkt</a></li>
                <li><a href="//inserate.engadin.online/onlinewerbung">Onlinewerbung</a></li>
            </ul>
        </div>

        <div class="col-lg-4 col-sm-12 d-sm-block d-none">
            <div class="row">
                <div class="col-6">
                    <ul>
                        <li><h2>Angebote</h2></li>
                        <li><a href="/abo">Abos</a></li>
                        <li><a href="/abo">Print</a></li>
                        <li><a href="/abo">Digital</a></li>
                        <li><a href="/abo">Mutationen</a></li>
                    </ul>
                </div>
                <div class="col-6">
                    <ul>
                        <li><a href="//inserate.engadin.online/trauer"><h2>Trauer</h2></a></li>
                        <li><a href="//inserate.engadin.online/trauer">Todesanzeigen</a></li>
                        <li><a href="//inserate.engadin.online/trauer-ratgeber">Ratgeber</a></li>
                    </ul>
                </div>
            </div>
        </div>

        <div class="col-lg-2 col-sm-6 col-12">
            <ul>
                <li><h2>Service</h2></li>
                <li><a href="https://digital.engadinerpost.ch" target="_blank">E-Paper «EPdigital»</a></li>
                <li><a href="/archiv">Archiv</a></li>
                <li><a href="/digitalisierung">Digitalisierung</a></li>
                <li><a href="https://de-de.facebook.com/engadinerpost/" target="_blank">Facebook</a></li>
                <li><a href="https://www.instagram.com/engadinerpost" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/engadinerpost" target="_blank">Twitter</a></li>
            </ul>
        </div>

    </div>
    <div class="row bottom-footer">
    
        <div class="col-lg-1 col-sm-2 col-3 logo-gammeter">
            <a href="https://www.gammetermedia.ch/" target="_blank">
                <img src="/static/gammetermedia.png" alt="Gammeter Media AG" />
            </a>
        </div>
        <div class="col-lg-11 col-sm-10 col-9">
            <ul>
                <li>Engadiner Post/Posta Ladina</li>
                |
                <li><a href="/datenschutz">Datenschutz und Impressum</a></li>
                |
                <li><a href="/kontakt">Kontakt</a></li>
                |
                <li>© Gammeter Media AG,</li>
                <li><a href="https://www.gammetermedia.ch/" target="_blank">gammetermedia.ch</a></li>
            </ul>
        </div>

    </div>
</div>            
    


            </div>

                            <script src="/assets/vendor/jquery/jquery-3.5.1.min.js"></script> 
            <script src="/assets/vendor/bootstrap/js/popper.min.js"></script> 
            <script src="/assets/vendor/bootstrap/js/bootstrap.min.js"></script> 
            <script async src="//adm.engadin.online/www/delivery/asyncjs.php"></script>
            <script type="text/javascript" src="/assets/vendor/slick/slick.min.js"></script>
            <script type="text/javascript" src="/assets/vendor/fancybox/jquery.fancybox.min.js"></script>
            <script type="text/javascript" src="/assets/vendor/masonry/masonry.pkgd.min.js"></script>
            <script type="text/javascript" src="/assets/vendor/imagesloaded/imagesloaded.pkgd.min.js"></script>
            <script src="/assets/js/frontend.js" type="module"></script>
        
    <script src="https://engadinerpost-che-pw.newsmemory.com/?meter&nm=1" async></script>

            <span id="scrolltop">
            <a href="#top" class="well well-sm" onclick="$('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fas fa-chevron-up"></i>
            </a>
        </span>

    </body>
</html>
